Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

pc bootet erst nach 10 Minuten

Frage Hardware CPU, RAM, Mainboards

Mitglied: alfa

alfa (Level 1) - Jetzt verbinden

24.04.2005, aktualisiert 22:19 Uhr, 9374 Aufrufe, 9 Kommentare

Nach dem Einschalten bleibt der Bildschirm schwarz und die Festplatte wird nicht angesprochen.

Mein Rechner bootet nach dem Einschalten erst nach ca. 10 min. Vorher wird die Festplatte und auch die anderen Laufwerke nicht angesprochen. Nachdem auch die Uhrzeit immer wieder zurück fällt habe ich zuerst die cmos Batterie gewechselt, brachte aber keine Besserung. Betriebssystem XP-home, Board K7N420 Pro. 2 Elkos auf dem Board sehen etwas merkwürdig aus: Oberseite leicht gewölbt und gelb/braune Kruste - aber wenn die defekt wären würde doch gar nichts funktionieren?
Mitglied: 10545
24.04.2005 um 08:54 Uhr
Moin,

hmmmm, klingt fast so, als wenn Du eines DER Boards erstanden hast, die einem Produktionsfehler unterliegen.

Schaue UNBEDINGT hier: http://www.golem.de/0504/37526.html

Gruß, Rene

(Falls der Golem-Artikel verschoben wird: Auf Golem nach "Mainboard platzen" suchen.)
Bitte warten ..
Mitglied: BartSimpson
24.04.2005 um 10:25 Uhr
Mit etwas glück bringt der Hersteller das wieder in Ordnung.
Bitte warten ..
Mitglied: jenss
24.04.2005 um 10:28 Uhr
ich denke , daß die Elkos schon der Grund sein können.
So wie du sie beschreibst sieht das gar nicht gut aus. - gewölbt und verkrustet.
Ist da mal verkehrte Spannung angelegt worden?
Wenn die Elkos unter Spannung kommen können sie sich, auch wenn sie beschädigt sind schon noch ein wenig nachformatieren. Normalerweise dienen sie ja meist nur zu Glättung der Spannung, d.h. es kann auch ohne sie funktonieren, es sei denn sie werden für Zeitabläufe benötigt und dann kann der von dir beschriebene Effekt schon passieren.
Bitte warten ..
Mitglied: BartSimpson
24.04.2005 um 10:34 Uhr
Die eklos werde für den Schaltregler benötigt. Und ohne die geht auf dem Board leider nix.
Bitte warten ..
Mitglied: jenss
24.04.2005 um 10:40 Uhr
das spricht doch dafür, daß sie nach einiger Zeit unter Spannung sich zumindest teilweise selbst regenerieren.
Bitte warten ..
Mitglied: tzippi
24.04.2005 um 11:02 Uhr
Ist definitiv das Mainboard, Solche Elkos machen heute den meisten mist. Elkos ersetzen bringt meistens nichts, da die erforderlichen Spezialtypen nicht erhältlich sind (Low ESR...)
Bitte warten ..
Mitglied: BartSimpson
24.04.2005 um 11:04 Uhr
Denn die sind ja viel billiger als die für Schaltnetzteile
Bitte warten ..
Mitglied: BigWumpus
24.04.2005 um 18:26 Uhr
Häh ?

So einen offensichtlichen Defekt kann man doch nicht mit Vermutungen und "es-könnte-ja-vielleicht..." abtun.
Laßt es Euch gesagt sein, die ELKOS sind hin. Die haben nicht mehr 100% Kapazität, sondern nur noch irgendetwas zwischen 0 und 100%. Und wenn die nicht nötig wären, oder man auch schlechtere einbauen könnte, dann würden die Schlitzis das sicher auch tun. Warum soviel Geld für gute Kondensatoren ausgeben ?

Das Board ist hin und ist eine wahre Quelle für schöne Abstürze.

Ich habe in den letzten Jahren genug davon in den Händen gehabt.
Bitte warten ..
Mitglied: Mitchell
24.04.2005 um 22:19 Uhr
Sorry, dass ich störe ^^. Ich kann zu dem Problem nichts sagen, mir ist da nur was aufgefallen.

dann
würden die Schlitzis das sicher auch
tun.

Kann sein, dass es dir nur so rausgerutscht ist, aber dann hättest du es bestimmt editiert. Ich willl hier nicht Mutter Theresa spielen, aber in eim öffentlichen Forum wäre es angebracht, wenn du solche Bemerkungen unterlässt.

Gruß
Mitchell

PS: Editieren oder editieren lassen ist gut
Bitte warten ..
Ähnliche Inhalte
Firewall
IpSec Vpn Verbindungsabbrüche im 10 Minuten Takt (5)

Frage von touro411 zum Thema Firewall ...

CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows Installation
Notebook und PC aufsetzen automatisieren Windows 7 und 10 (10)

Frage von xpxy15 zum Thema Windows Installation ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...