Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC bootet ständig neu bzw. hängt sich auf

Frage Hardware CPU, RAM, Mainboards

Mitglied: TK8782

TK8782 (Level 2) - Jetzt verbinden

23.08.2005, aktualisiert 28.08.2005, 8366 Aufrufe, 6 Kommentare

Hallo,

habe hier einen PC, den ich vor ner Woche komplett neu aufgesetzt habe mit WinXP! Davor hat sich Win XP nicht mehr installieren lassen, da der RAM defekt war. Den hab ich mittlerweile getauscht und dann konnte ich Win XP auch wieder installieren.

Nun macht der PC aber schon wieder zicken. Manchmal bootet er von selbst neu. Das kann vorkommen wenn ich schon in Windows drin bin oder auch während eines neuen Bootversuches. Jedenfalls kann ich nicht länger als 3-5 Minuten mit Windows arbeiten.
Manchmal kommt der PC auch gar nicht bis zum Anmeldebildschirm von Windows und startet davor neu. Kommt der PC doch mal soweit, dann hängt er sich auf und ich muss den PC resetten. Danach kann es bis zu 10 Versuche brauchen bsi der PC wieder zum Anmeldebildschirm kommt.

Woran kann das liegen?? Vermutung liegt bei CPU bzw. Netzteil. Kann das sein?? Die CPU Temp liegt bei ca. 50°C! Ist das Ok??
Mitglied: hitazcl
23.08.2005 um 12:05 Uhr
Ah ja,

das Problem haben wir zur Zeit auch an einer Arbeitsstation!
Vor kurzem ein nagelneues Gerät erst neu mit Windows XP aufgesetzt und nun fährt dieses von Zeit zu Zeit einfach wieder neu hoch ohne überhaupt vorzuwarnen. Ein Bluescreen wird auch nicht angezeigt und die Windows Ereignisanzeige meldet nichts. Wir sind schon am rätseln, ob es neun ein Hardware- oder Softwaredefekt ist!
Dabei war es sowieso schwieriger WXP einzurichten, als unser zuvor laufendes System W2k.
Ich hoffe ja nicht, dass wir gleich Windows Vista installieren müssen, falls es irgend wann einmal raus kommt! ;)

Mit freundlichen Grüßen
[hitazcl]
Bitte warten ..
Mitglied: hitazcl
23.08.2005 um 12:06 Uhr
Ah ja,

das Problem haben wir zur Zeit auch an einer Arbeitsstation!
Vor kurzem ein nagelneues Gerät erst neu mit Windows XP aufgesetzt und nun fährt dieses von Zeit zu Zeit einfach wieder neu hoch ohne überhaupt vorzuwarnen. Ein Bluescreen wird auch nicht angezeigt und die Windows Ereignisanzeige meldet nichts. Wir sind schon am rätseln, ob es neun ein Hardware- oder Softwaredefekt ist!
Dabei war es sowieso schwieriger WXP einzurichten, als unser zuvor laufendes System W2k.
Ich hoffe ja nicht, dass wir gleich Windows Vista installieren müssen, falls es irgend wann einmal raus kommt! ;)

Mit freundlichen Grüßen
[hitazcl]
Bitte warten ..
Mitglied: amd64
23.08.2005 um 12:52 Uhr
HY

Also wenn der Rechner nicht mal bis zum Startbildschirm kommt dann tippe ich auf nen Hardwarefehler. Würde trotzdem mal den RAM testen(auch wenn er neu ist)

Wenn ich davon ausgehe daß auf der CPU der Standard Lüfter verbaut ist, dann finde ich die CPU Temp nicht besonders hoch. Ist zwar kein niedriger Wert aber im grünen Bereich.

Welche CPU verwendest du? AMD,INTEL?

Ich hatte so ein Problem bei uns in der Firma. Betroffen war dabei ein Rechner im Büro. Immer wieder das selbe. Rechner startet neu oder startet gar nicht. Nach einigen versuchen war der Defekt immer noch nicht behoben. Ich dachte nur noch an ein Problem mit der statischen Ladung!

Hat mir zwar damals keiner geglaubt aber es hat sich bestätigt! Irgendein Teil am Board kaputt! (Wahrscheindlich durch statische Aufladung beim Umbau bzw. zusammenstellen des Rechners).Ich finde man unterschätzt diese Art von Aufladungen immer wieder und es kommt immer wieder zu rätselhaften Ereignissen mit den rechnern.

Vielleicht hast du auch ein ähnliches Problem! (besonders wenn in letzter Zeit an der Hardware des betroffenes Rechners gebastelt wurde)
Muss zwar nicht sein, aber es könnte sein da ja auch der Ram bei dir defekt war.
Bitte warten ..
Mitglied: wb64
23.08.2005 um 19:45 Uhr
Hatte den Fehler auch schon mal bei einem neueren MaxData-Rechner mit Intel-Proz.

Bei mir war es definitiv Überhitzung des Prozessors, weil der temperaturgesteuerte Lüfter nicht lief (der Lüfter war ok, aber die Steurungselektronik des Boards war defekt). Rechner hatte Gottseidank noch Garantie, kam aber mit total anderem Lüftersystem wieder zurück (wahrscheinlich Workaround, damit das Board nicht getauscht werden mußte).

Der Sicherheitsmechanismus des BIOS hat den Prozessor bei ca. 85 Grad abgeschaltet, 50 Grad sind ein völlig normaler Wert. Dies scheint ja bei Dir nicht der Fehler zu sein, aber vielleicht helfen die Infos trotzdem was...
Bitte warten ..
Mitglied: GePiu
25.08.2005 um 07:46 Uhr
Ich bin momentan an einem ähnlichen Problem, nur mein PC kommt nicht über den blauen Balken hinaus, hatte nun aber einen Bluescreen welcher ein HD Fehler bedeutete.

An einer anderen Station (im AVOR-Büro) der startete hie und da gut oder hängte er sich irgend wo auf. Auch stürtzte einfach sang und klanglos ab und bootete einfach neu.

Nachdem ich das Netzgerät gewechselt habe läuft der wieder einwandfrei ..... ???

Hast Du evtl. ein Ersatzgerät um es einfach mal zu tauschen ?
Bitte warten ..
Mitglied: 16567
28.08.2005 um 23:09 Uhr
Hallo
Meiner meinung nach hört sich das ziemlich nach dem RAM an. Am besten mal mit folgendem Tool testen: http://www.memtest.org/.
Wenn der Test ohne eine Fehlermeldung durchläuft ist der RAM ok.
In diesem Fall wird sich warscheinlich das Mainboard verabschiedet haben.

Mit freundlichen Grüßen
neo87
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 7
Windows 7 PC hängt sich unregelmäßig auf (5)

Frage von blade999 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...