Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC bringt in ca. Minutenabstand Allgemein-Fehler-Sound

Frage Microsoft

Mitglied: DORNI

DORNI (Level 1) - Jetzt verbinden

25.01.2008, aktualisiert 11.02.2008, 4039 Aufrufe, 3 Kommentare

Gegeben ein Laptop Panasonic CF-52 mit Windows XP Professional

Hallo wir haben hier gerade folgendes Problem (vielleicht hatte das ja schon mal jemand), das der Laptop so ca. im Minutenabstand den Allgemein-Fehler-Sound zum besten gibt also wie wenn alle Minute etwas abgebrochen wird. Installiert wurde er gestern ganz frisch/jungfräulich wonach er dieses Problem noch nicht hatte. Heute früh wurde er wieder aus dem Schrank genommen um weiterzumachen/installieren doch gleich nach dem einschalten bzw. nach dem Windowsstart fing er an zu "piepen" also besagten Sound zum besten zu geben. Die einzigste fehlermeldung die der Laptop im Ereignisprotokoll zum Besten gibt ist gelegentlich ein Timeout beim Computerbrowser-Dienst. Und nein es langt nicht den Sound auszuschalten den da dies ein Produktivlaptop ist/wird würde ich ihn ganz gerne ohne Fehler ausliefern.

Bin für eure Hilfe/Tipps dankbar

freundlichst DORNI

Nachtrag1: Es ist auf die Sekunde genau bei 60 Sekunden das der Sound kommt.
Nachtrag2: Auch wenn er nicht am Netz angeschlossen ist.
Nachtrag3: Computerbrowser ist es nicht wurde deaktiviert pingt immer noch.
Nachtrag4: Securitycenter wurde deaktiviert pingt immer noch.
Nachtrag5: Toshiba Bluetooth Service, Meldet sich im Erignisprotokoll noch zur gleichen Zeit wie der Sound werden wir jetzt auch mal deaktivieren.
Nachtrag6: eben genanntes bringt auch keinen Erfolg.
Nachtrag7: pingt nur wenn User angemeldet wir werden mal nach und nach alle Userprozesse beenden.
Nachtrag8-Warscheinlich gelöst: War ein bei uns in der Firma entwickelter interner Dienst was genau daran nicht geht wird gerade Untersucht wobei er vorher auf ca. 1000 Anderen Rechnern/Laptops noch nie probleme dieser Art gemacht hat.

bis denne DORNI
Mitglied: Smithsonian1974
06.02.2008 um 18:48 Uhr
Hi Dorni,

grade selbes Prob festegestellt.
haste gestern nach Rootkits gesucht .???

direkter draht

icq 40363981
Bitte warten ..
Mitglied: Smithsonian1974
06.02.2008 um 19:47 Uhr
hmmm bei mir böpt es nicht mehr.

habe SQL Prozesse beendet und die Dienste auf manuell geschaltet

MFg

Smithsonian alias frank Schmidt
Bitte warten ..
Mitglied: DORNI
11.02.2008 um 09:12 Uhr
Ja der Dienst bei uns ist auch einer der auf SQL basiert ist aber mitlerweile gelöst war die Lüfterdrehzahlüberwachung (in dem Dienst) die bei mancher hardware nicht funktioniert
Bitte warten ..
Ähnliche Inhalte
Datenbanken
SQL restore bringt Fehler (2)

Frage von franksig zum Thema Datenbanken ...

Drucker und Scanner
gelöst Drucker bricht nach 128 KB ab und bringt Fehler (1)

Frage von cramtroni zum Thema Drucker und Scanner ...

Windows Server
Keine Standard Sounds auf Server2012 TS mit Access 2010

Frage von Micky770 zum Thema Windows Server ...

Microsoft
HDMI Ausgang verliert Sound Signal

Link von runasservice zum Thema Microsoft ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Infineon TPMs unsicher!

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(2)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(6)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...