Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC bringt Verbindungsverlust zu Laufwerk, obwohl Verbindung besteht.

Frage Microsoft Windows XP

Mitglied: johnnyw

johnnyw (Level 1) - Jetzt verbinden

07.06.2014 um 09:00 Uhr, 1260 Aufrufe, 2 Kommentare

Hallo zusammen,
habe seit einiger Zeit ein riesen Problem mit einem PC (von 50!).
Umgebung: Client XP mit 9 verbundenen Laufwerken (e bis m), Domäne, Server: 2008 R"

Der PC hatte begonnen, die Fehlermeldung "aufzupoppen", dass die Verbindung zu Laufwerk h verloren ist, oder der Name doppelt vorhanden sei.
Habs nicht rausbekommen, warum. Im Ereignisprotokoll stand nichts!
Lösungsversuch:
- Neue Netzwerkkarte: nichts gebracht
- Autodisconnect abgestellt: nichts gebracht

Dann dachte ich, ich mache aus LW "h" mal LW "z"
Was ist passiert?
Der Client suchte sich das nächste Netzlaufwerk und brachte wieder die Meldung. Dieses Mal dann mit "i"
Die LW davor sind davon nicht berührt.
Aber wenn ich auf "i" klicke, ist alles da.
Die Meldung ist halt nervig. Kann man die abschalten?

Cardreader ist auch angeschlossen, aber die LW-Buchstaben habe ich manuell festgelegt.
Ich habe keine Ahnung mehr, was ich tun kann.
Auf dem Server habe ich auch keine Probleme gefunden.
Vielleicht weiß von euch jemand Rat.

Danke und Gruß
Johnny

Mitglied: emeriks
07.06.2014 um 21:41 Uhr
Hi,
wir reden von Netzlaufwerken im Benutzerkontext?
Wie werden diese verbunden?
Falls per Script, dann dieses mal deaktivieren. (nicht mehr ausführen lassen)
Dann alle Netzlaufwerke trennen.
Dann Benutzer ab- und neu anmelden.
Sind die Laufwerke dann alle weg?
Wenn ja, dann neu verbinden. Entweder manuell oder ggf. das o.g. Script wieder aktivieren.
Wenn nein, dann mal mit nen frischen Benutzerprofil anfangen und die Laufwerke wieder verbinden.
Schauen, ob die Meldung wieder kommt.

E.
Bitte warten ..
Mitglied: johnnyw
08.06.2014 um 09:42 Uhr
Danke.
Ja, Netzlaufwerke im Bnutzerkontext und sie werden mit Skript verbunden.
Lösungsvorschlag werd ich nach meinem Urlaub gleich versuchen.
Vielleicht bringts ja was.
Gruß
Johnny
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
Windows 10
RDP Verbindung auf PC fehlerhaft, auf Handy jedoch problemlos! (3)

Frage von MarcoSwatch zum Thema Windows 10 ...

Linux
Raspberry Pi bringt Pixel-Desktop auf PC und Mac

Link von runasservice zum Thema Linux ...

Peripheriegeräte
gelöst APC Back UPS PRO USV 1200VA, Probleme bei der Verbindung zum Mac und PC (15)

Frage von IFNNTNF zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...