Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pc fährt nicht mehr hoch, mb defekt?

Frage Hardware CPU, RAM, Mainboards

Mitglied: Alashazz

Alashazz (Level 1) - Jetzt verbinden

25.02.2010 um 10:39 Uhr, 4318 Aufrufe, 6 Kommentare

hallo,
habe seit längerem einige probleme mit meinem pc, anfangs schien er den ram nicht zu vertragen (es kamen willkürliche bluescreens), dann bekam ich bluescreens, wenn ich über meinen onboardsound musik oÄ abspielte, bis der pc seit 2 wochen einfach immerwieder freezed. nun fährt er nichtmalmehr hoch, also das netzteil läuft, hdd dvd lw und zusatzlüfter kriegen strom, aber der cpu lüfter nicht. es kommt auch kein bild am monitor, ich schätze halt, dass es am mainboard liegt. aber bevor ich nun ein neues kaufe, wollte ich fragen, ob es wirklich am mb liegen kann und wenn ja ob ich mittlerweile ein besseres kaufen sollte.

so zu meinem system, würde ja ne kopie von everest oder so anzeigen aber der pc fährt ja nicht hoch

win 7
mb: asus m2n-e sli
cpu: amd athlon x2 64 2* 3ghz
4gb ram von kingston

wenn ihr noch was an infos braucht, einfach sagen
schreibe grad auf meinem alten laptop, der auch schon ein paar macken hat, daher auch alles klein geschrieben.

#vielen dank im voraus,
Alashazz
Mitglied: Chris85
25.02.2010 um 11:31 Uhr
Hi Alashazz

Wenn der CPU-Lüfter nicht mehr dreht ist es durchaus möglich, dass die CPU schon durchgebrannt ist. Um dies festzustellen muss du den CPU-Lüfter abnehmen. Sollte es so sein wirst du es erkennen.

Auf dem Mainboard gibt es Elektrolytkondesatoren (runde Elektrobauteile auf deinem MB) diese sollten weder gebläht, noch aufgeplatzt sein. Wenn Sie aufgeplatzt sind befindet sich meistens eine rot-bräunliche Flüssigkeit darauf. In diesen Fällen ist das MB defekt!

Gruß

chris
Bitte warten ..
Mitglied: Alashazz
25.02.2010 um 11:53 Uhr
danke für die schnelle antwort

also habe den lüfter abgebaut, die cpu sieht iO aus und diese zylinder fallso du die meinst sind alle noch zylinderförmig (also nix geplatzt oä) der lüfter selbst geht auch noch, habe ihn an ne lüftersteuerung angrschlossen

lg Alashazz
Bitte warten ..
Mitglied: Lilatan
25.02.2010 um 12:10 Uhr
Zitat von Alashazz:
der lüfter selbst geht auch noch, habe ihn an ne lüftersteuerung
angrschlossen

lg Alashazz


Der Satz verwirrt mich...
Ich hoffe der Lüfter war die ganze Zeit über an einem dafür vorgesehenen Anschluss angeschlossen?

Gruß

Lilatan
Bitte warten ..
Mitglied: Alashazz
25.02.2010 um 12:16 Uhr
normal war er am mb selbst am oberen eck angeschlossen da wo cpu fan steht, aber weil ich dachte er wär viell kaputt, hab ich ihn testweise an ne lüftersteuerung über die noch strom fließt angeschlossen und da läuft der fan ganz normal
Bitte warten ..
Mitglied: mrtux
25.02.2010 um 21:50 Uhr
Hi !

Der Fehler hört sich schwer nach ausgelaufenen Elkos an, wie Chris85 das schon angesprochen hatte....Das fängt meist auch mit sporadischen Bluescreens an, geht übers sporadische nicht mehr Hochfahren zum sporadischen Freeze Modus über oder umgekehrt... naja eigentlich eher

mrtux
Bitte warten ..
Mitglied: Alashazz
28.02.2010 um 15:14 Uhr
Momentan läuft der PC mal wieder, nachdem ich mal alles vom mb abgemacht habe, um nahc kaputten oder ausgelaufenen Elkos zu suchen (hab keine gefunden, aber das siehtman doch oder?). Naja wie gesagt läuft er momentan und das auch eig stabil, aber das ist bestimmt auch nur eine Frage der Zeit -.-

lg Alashazz
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Ubuntu
gelöst Dienste fahren nach Neustart nicht vernünftig hoch (Uhrzeit) (5)

Frage von Moddry zum Thema Ubuntu ...

Windows 10
gelöst PC in Standby versetzen per Kommandozeile (5)

Frage von Static zum Thema Windows 10 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

LAN, WAN, Wireless
Buffolo AccessPoint IP vergessen - herausfinden (9)

Frage von staybb zum Thema LAN, WAN, Wireless ...