Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC fährt nach Neustart nicht mehr hoch

Frage Hardware

Mitglied: speeedy018

speeedy018 (Level 1) - Jetzt verbinden

24.10.2007, aktualisiert 28.10.2007, 8389 Aufrufe, 5 Kommentare

Hallo,

ich habe hier einen PC der fährt beim 1sten starten ganz normal hoch.
Wenn ich den PC neustarte hängt sich der PC auf und dann kann ich
diesen weder im "abgesicherten Modus" noch als "letze funktionierende
Version" starten, erst wenn ich am Netzteil für ca. 30 sek den Strom
ausschalte startet der PC wieder normal, nach Neustart das selbe Spiel
von vorne.

Was kann das sein ?

PC-Details:

AMD- Athlon 2500+
256 MB RAM
Windows XP Home SP2
alle Treiber und Updates installiert.
Mitglied: Mitchell
24.10.2007 um 20:52 Uhr
Wann bleibt er denn hängen, beim Windows oder beim Checken der Hardware?

Da es nach dem "Stecker ziehen" funktioniert, tippe ich erstmal auf Hardware. Aber keine voreiligen Schlüsse ziehen, da muss sich nur was im Windows quer stellen, reicht schon. Nachdem der Strom weg ist, gehen dann auch so kleinere Informationen flöten.

Mfg

Mitchell
Bitte warten ..
Mitglied: speeedy018
24.10.2007 um 21:14 Uhr
Der hängt sich beim Windowsstart auf, nicht im BIOS- Screen bei der initialisierung.

Gruß

speeedy018
Bitte warten ..
Mitglied: Mitchell
26.10.2007 um 20:18 Uhr
Kommt denn mal eine Fehlermeldung oder steht was im Ereignisprotokoll? Bluescreen eingeschaltet? ^^

Mfg

Mitchell
Bitte warten ..
Mitglied: Superperforator
28.10.2007 um 08:39 Uhr
Hatte vor längerem ein ähnliches Problem beim Kunden,
Ursache waren hier aufgequollene Kondensatoren und verstaubter allgemein Zustand.
Also Tipp:
Aufmachen, nachschauen, entsauben (VORSICHTIG !! Nein, wir nehmen nicht den Staubsauger dazu... ) und die Kondensatoren kontrollieren.
Sollten die nicht ok sein, dann herzlichen Glückwunsch zu dem neuen Board...

Cherio
Bitte warten ..
Mitglied: speeedy018
28.10.2007 um 19:32 Uhr
Hallo,
das mit dem Board habe ich dann auch dem Kunden mitgeteilt, nachdem ich nach dem Ausschlussprinzip, das NT, den RAM und die Grafikkarte getauscht habe.

Danke für die Antworten

Gruß

Speeedy018
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 bei neustart fährt der PC herunter (2)

Frage von semper zum Thema Windows 10 ...

Ubuntu
gelöst Dienste fahren nach Neustart nicht vernünftig hoch (Uhrzeit) (5)

Frage von Moddry zum Thema Ubuntu ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...