Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC gebundener Nutzer kann sich nicht im Wlan authentifizieren

Frage Microsoft Windows Userverwaltung

Mitglied: el3ment

el3ment (Level 1) - Jetzt verbinden

06.08.2009, aktualisiert 14:53 Uhr, 2192 Aufrufe

Hallo,

ich habe einen Benutzer im Active Directory nur die erlaubnis erteilt sich an einem bestimmten Rechner anzumelden.
Wenn ich diese Regel aktiviere und der Nutzer versucht sich von diesem Rechner aus mit dem Wlan zu verbinden (802.1x / WPA / PEAP / TKIP) kommt die Meldung "Authentifizierung fehlgeschlagen".
Nehme ich die Regel raus kann ich mich sofort mit dem Wlan verbinden und die Authentifizierung klappt.

Es liegt also definitiv an dieser Regel. Ich habe auch schon versucht in die PC-Whitelist den Domaincontroller und den Server wo die Wlan Authentifizierung drauf läuft mit reinzunehmen jedoch ohne Erfolg.
Weiterhin habe ich mit Wireshark die Kommunikation verglichen, einmal wo es fehl schlägt und einmal wo es funktioniert jedoch kann ich hier keinen Unterschied feststellen.

An irgendeiner Stelle muss diese Regel vom AD abgefragt werden oder es muss versucht werden, sich an einem Server oder sonst wo zu authentifizieren wo dann die Regel greift und dies geblockt wird.

Hat jemand schon einmal so ein Problem gehabt oder hat eine Idee was ich tun kann?
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst WLAN Repeater über Kabel ins Netzwerk einbinden? (6)

Frage von cejayes zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Unifi Roaming und Gäste Wlan-Hotspot (4)

Frage von atarjono zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
gelöst Officejet 250 WLAN nicht vorhanden (9)

Frage von Kimaro zum Thema Drucker und Scanner ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...