Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC geht nicht mehr an

Frage Hardware CPU, RAM, Mainboards

Mitglied: PeterPanAK47

PeterPanAK47 (Level 1) - Jetzt verbinden

12.10.2006, aktualisiert 16.10.2006, 4104 Aufrufe, 8 Kommentare

Hallo zusammen,

ich habe hier einen PC von einem Bekannten.

Er bat mich ihn zu überprüfen weil er garnicht mehr anging.

Ich hab direkt gesagt, entweder Mainboard CPU oder Netzteil.

Gut ... hab ihn bei mir angeschlossen .. angemacht .. und er lief ...

so ca. 20 Sekunden dann ging er wieder aus.

Darauß schließe ich, dass die CPU wohl nicht defekt ist, da sie ja noch läuft.

Nun geht die Kiste aber net mehr an.

Wenn ich auf den Startknopf drücke zuckt der CPU-Lüfer kurz .. hat jemand eine Idee was das sein könnte?

Gruß Christopher
Mitglied: cykes
12.10.2006 um 18:33 Uhr
Hi,

ich hatte vor einieger Zeit ähnliche Probleme mit meinem Rechner, mal liess er sich anschalten,
lief dann problemlos auch mehrere Stunden, und mal wollte er sich nicht mehr einschalten
lassen.
Nachdem ich diverse Netzteile durchgetestet habe, was zu keinem Erfolg führte udn auch der Austausch des Speichers udn der Grafikkarte keinen Erfolg brachte habe ich mir über Ebay
ein identisches Board besorgt udn nun läuft er wieder problemlos.

Irgendwie wurde wohl die Spannung vom Netzteil nicht mehr durchgeschaltet.

Du kannst mal auf dem Mainboard um den CPU Sockel schauen, ob die Kondensatoren noch
in Ordnung sind, und **keine* gewölbten Deckel bzw. ausgelaufenes Elektrolyt haben.

Zur Sicheheit überprüf auch nochmal, ob der CPU Lüfter 100% fest und sauber auf der
CPU sitzt, hatte auch schon mal den Fall, dass der Lüfter leicht schräg aufsass, und somit nach einiger Zeit die CPU zu heiss wurde und der Rechner sich sicherheithalber ausschaltete.

Gruß

cykes
Bitte warten ..
Mitglied: pc-engel24
12.10.2006 um 19:21 Uhr
Hallo.....

ich hatte vor kurzem auch einen solchen Defekt vor mir, bei mir war es nach einer Überspannung Netzteil und Mainboard. Ich würde ein anderes Netzteil ausprobieren und dann erst das Board.
Bitte warten ..
Mitglied: 8644
13.10.2006 um 08:46 Uhr
Moin,

zieh doch mal testweise alles "Nutzlose", wie Festplatten, Laufwerke etc., ab und guck mal, was passiert.

Psycho
Bitte warten ..
Mitglied: PeterPanAK47
13.10.2006 um 08:57 Uhr
Alles "nutzlose" wie Festplatten usw. ist schon raus.

Werde heut an anderes NT testen.

Wenn ich den RAM rausnehme. müsste dann trotzdem ein Bild kommen?
Bitte warten ..
Mitglied: 8644
13.10.2006 um 08:58 Uhr
Wenn ich den RAM rausnehme. müsste dann trotzdem ein Bild kommen?

Eigentlich nicht, der Rechner sollte dich aber anpiepen.

Psycho
Bitte warten ..
Mitglied: cat
13.10.2006 um 09:21 Uhr
Kenn das Problem von defekten FloppyDrives. Ist wirklich alles bis auf Mainboard abgezogen? Auch mal Karten ziehen. Kann auch ein defekter PCI oder AGP Sot - Karte sein.
Bitte warten ..
Mitglied: pc-engel24
13.10.2006 um 22:43 Uhr
Sag ma wenns soweit ist die Lösung bitte, wette es ist das Board Controller weg geknallt wegen Überspannung oder so. (z.B. nach Stromausfall)


Ach und Netzteil teste mal auch noch, komplett vom Board abklemmen und dann mal Strom Rauf und das Grüne und irgendeinen Schwarzes Kabel vom ATX Stecker brücken dann müsste das Netzteil laufen. Wenns läuft den P$ Stecker (4 Pin) ausmessen ob genug Spannung anliegt für die CPU -versorgung..............
Bitte warten ..
Mitglied: nick-bereits-vergeben
16.10.2006 um 21:32 Uhr
Hallo,

ich habe dieses Problem öfters bei Kundschaft.

Meist ist das NT und etwas weiteres nicht i.o.

Das Board ist es seltener. Aber bei einem Boardhersteller haben sich diese Probleme in letzter Zeit sehr gehäuft.
Immer NT zerschossen und entweder CPU oder auf MB IDE-Controller.
Die NT sind entweder die Glassicherung oder nicht genug oder sogar zuviel Spannung auf dem P4 Stecker.

cu
Bitte warten ..
Ähnliche Inhalte
Windows 8
PC geht einfach aus
gelöst Frage von SoaP150Windows 88 Kommentare

Hallo liebe Community. Ich fange mal ganz von vorne an. Mein PC: Win 8.1 64x AMD FX 6100 6x ...

Hardware
PC geht an und unter 1 Sekunde wieder aus
gelöst Frage von coataktia92Hardware6 Kommentare

Hallo, hab nen neuen PC zusammengebaut: Intel Core i5-6600k KFA² GeForce GTX 970 EXOC Black Edition G.Skill Ripjaws V ...

Windows XP
Wenn sich User am PC anmeldet, geht der PC offline
Frage von ThePinky777Windows XP4 Kommentare

Hallo, habe ein super cooles noch nie gesehenes Phänomen und ich hab schon vieles gesehen :) also ich weiß ...

Sonstige Systeme
Hilfe! Windows 7 PC startet zwar, Aber geht nach installation wieder aus!
gelöst Frage von MijubiSonstige Systeme6 Kommentare

Mein Neuer PC startet zwar hört sich aber auch nicht so "Gesund" an! Ich möchte z.B meinen Nvidia Treiber ...

Neue Wissensbeiträge
Windows 10

Windows 10 Hello-Anmeldung per Foto ausgehebelt

Tipp von kgborn vor 3 StundenWindows 10

Windows Hello ist eine Funktion, um sich per Fingerabdruck-, Gesichts- oder Iriserkennung bei Windows 10-Geräten anzumelden (siehe), setzt aber ...

Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 10 StundenPerl2 Kommentare

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 11 StundenSicherheit1 Kommentar

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 1012 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Heiß diskutierte Inhalte
Windows Server
SCCM 2016: PXE Boot des Clients schlägt fehl
Frage von gabeBUWindows Server23 Kommentare

Hallo Zusammen Ich habe eine Testumgebung erstellt um über SCCM 2016 einen virtuellen Client aufzusetzen. Folgende Maschinen habe ich ...

Netzwerkgrundlagen
Belibiges Teilnetz einer Subnetzmaske rausfinden?
gelöst Frage von CenuzeNetzwerkgrundlagen19 Kommentare

Wundervollen Gutentag, mittlerweile kann ich Subnetting so einigermaßen, aber ein Problem habe ich noch. Netzwerkadresse und Boradcast errechnen ist ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless12 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Exchange Server
Exchange empfängt Emails - Kann aber keine Senden
gelöst Frage von niklasschaeferExchange Server11 Kommentare

Hallo, ich stehe gerade bei mir zuhause vor folgender Problemstellung. Gegeben sind 2x Hyper-V Host mit Windows Server 2016 ...