Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC geht aus beim booten und macht keinen pieps.

Frage Hardware

Mitglied: 1epux1

1epux1 (Level 1) - Jetzt verbinden

13.09.2011 um 21:41 Uhr, 2988 Aufrufe, 7 Kommentare

Es geht um einen PC dessen CPU ich ausgebaut habe um damit einen anderen PC zu testen, jetzt macht dieser Probleme.

Zuerst viel der Verdacht auf die CPU, jedoch kann ich diese nun ausschließen. da nach erneuern der Wärmeleitpaste der PC nun hochfährt und Windows auch startet, jedoch nach einiger Zeit ausgeht. Im BIOS sehe ich die Temperatur, bei 73°C ging er aus, danach habe ich nochmals die Paste erneuert, jetzt geht er bereits bei 64°C aus und kommt demenstprechend nicht mehr ins Windows.

Wenn ich Komponenten wie HD, RAM, CD und Grafikkarte entferne macht der Rechner keinen Pieps!

Was kann das jetzt sein, ich nehme an dass das Mainboard oder das Netzteil was abbekommen hat, kann es aber nicht mehr genauer eingrenzen.

Kann mir einer weiterhelfen.


Danke schonmal im vorraus.
Mitglied: tikayevent
13.09.2011 um 21:47 Uhr
Ich würde bei solchen Problemen immer aufs Netzteil gehen, da dieses Problem genauso auftritt, wenn eine Spannungsschiene im Netzteil nicht genug Strom liefern kann. Durfte ich schon häufiger beobachten.
Bitte warten ..
Mitglied: HubertN
13.09.2011 um 22:39 Uhr
Moin

Was ist das für eine CPU ? Wenn es eine Intel ist, dann schießt du mit 73°C mit allergrößter Wahrscheinlichkeit über die maximal zulässige Temperatur hinaus.

Falsch zusammengebaut ?!

Gruß

Hubert
Bitte warten ..
Mitglied: pieh-ejdsch
14.09.2011 um 00:32 Uhr
moin,

dito.
Wurde die CPU dort "getetstet" weil sie mechanisch gepasst hat?
Sind die Pins alle in Ordnung; (ist die WLP nur auf dem DIE); Wie zeigte sich das ableben vom Anderen MB?

Zum Test sollte ein RAM und eine CPU schon im MB verbleiben. Ist der Beeper angeschlossen?

Gruß Phil
Bitte warten ..
Mitglied: cardisch
14.09.2011 um 08:09 Uhr
Hallo,

bekommst du denn einen BSOD (ruhig mal versuchen mit F8 zu starten und dort den "automatischen Neustart nach Systemfehler deaktivieren)..
Ansonsten schliesse ich mich den Vorrednern an, Netzteil, CPU, evt Mainboard.
Um was für ein System handelt es sich denn ?!?

Gruß

Carsten
Bitte warten ..
Mitglied: Lochkartenstanzer
14.09.2011 um 08:28 Uhr
Wie schon von den Kollegen beschrieben, würde ich als allererstes das Netzteil prüfen.

Auch diese können wegen überhitzung oder durch überlastung einer einzelnen Spannungsschiene ausgehen.

Am besten durch einen einfachen Netzteiltester oder durch Austausch gegen ein beknntermaßen funktionierendes.


Danach nur reines Board mit CPU und ggf. Grafikkarte probieren. Es sollten zumindest Piepstöne kommen um über Fehlenden Speicher zu meckern. Wenn da nichts kommt ist entweder Motherboard/CPU oder der Piezo-Piepser kaputt.

Danach nach und nach Teile dazustecken und Probieren.

lks
Bitte warten ..
Mitglied: Pago159
14.09.2011 um 10:47 Uhr
Dieses Phänomen konnte ich auch schon bei überhitzenden GraKa´s beobachten.
Ob es wirklich ein Hitzeproblem ist kannst du auch gut mit einem Ventilator testen:

  • Rechner auf einer Seite öffnen
  • Ventilator auf höchster Stufe einstellen und schön vor die Öffnung Stellen
  • Rechner starten und schauen, ob er diesmal den Start überlebt.
  • Anschließend bitte wieder ausschalten, denn mit Überhitzungen ist nicht zu Spassen, du kannst damit große beschädigungen herbeiziehen.

Lg GRapper
Bitte warten ..
Mitglied: 1epux1
15.09.2011 um 11:46 Uhr
Danke für eure Tipps, ich lass den Rechner jetzt mal durchmessen.

Gruss
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
Windows-Update macht Minix-PC unbrauchbar (1)

Link von runasservice zum Thema Windows 10 ...

CPU, RAM, Mainboards
gelöst PC bleibt beim booten stecken (13)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...