Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC geht aus beim booten und macht keinen pieps.

Frage Hardware

Mitglied: 1epux1

1epux1 (Level 1) - Jetzt verbinden

13.09.2011 um 21:41 Uhr, 3036 Aufrufe, 7 Kommentare

Es geht um einen PC dessen CPU ich ausgebaut habe um damit einen anderen PC zu testen, jetzt macht dieser Probleme.

Zuerst viel der Verdacht auf die CPU, jedoch kann ich diese nun ausschließen. da nach erneuern der Wärmeleitpaste der PC nun hochfährt und Windows auch startet, jedoch nach einiger Zeit ausgeht. Im BIOS sehe ich die Temperatur, bei 73°C ging er aus, danach habe ich nochmals die Paste erneuert, jetzt geht er bereits bei 64°C aus und kommt demenstprechend nicht mehr ins Windows.

Wenn ich Komponenten wie HD, RAM, CD und Grafikkarte entferne macht der Rechner keinen Pieps!

Was kann das jetzt sein, ich nehme an dass das Mainboard oder das Netzteil was abbekommen hat, kann es aber nicht mehr genauer eingrenzen.

Kann mir einer weiterhelfen.


Danke schonmal im vorraus.
Mitglied: tikayevent
13.09.2011 um 21:47 Uhr
Ich würde bei solchen Problemen immer aufs Netzteil gehen, da dieses Problem genauso auftritt, wenn eine Spannungsschiene im Netzteil nicht genug Strom liefern kann. Durfte ich schon häufiger beobachten.
Bitte warten ..
Mitglied: Dye.Kehasa
13.09.2011 um 22:39 Uhr
Moin

Was ist das für eine CPU ? Wenn es eine Intel ist, dann schießt du mit 73°C mit allergrößter Wahrscheinlichkeit über die maximal zulässige Temperatur hinaus.

Falsch zusammengebaut ?!

Gruß

Hubert
Bitte warten ..
Mitglied: pieh-ejdsch
14.09.2011 um 00:32 Uhr
moin,

dito.
Wurde die CPU dort "getetstet" weil sie mechanisch gepasst hat?
Sind die Pins alle in Ordnung; (ist die WLP nur auf dem DIE); Wie zeigte sich das ableben vom Anderen MB?

Zum Test sollte ein RAM und eine CPU schon im MB verbleiben. Ist der Beeper angeschlossen?

Gruß Phil
Bitte warten ..
Mitglied: cardisch
14.09.2011 um 08:09 Uhr
Hallo,

bekommst du denn einen BSOD (ruhig mal versuchen mit F8 zu starten und dort den "automatischen Neustart nach Systemfehler deaktivieren)..
Ansonsten schliesse ich mich den Vorrednern an, Netzteil, CPU, evt Mainboard.
Um was für ein System handelt es sich denn ?!?

Gruß

Carsten
Bitte warten ..
Mitglied: Lochkartenstanzer
14.09.2011 um 08:28 Uhr
Wie schon von den Kollegen beschrieben, würde ich als allererstes das Netzteil prüfen.

Auch diese können wegen überhitzung oder durch überlastung einer einzelnen Spannungsschiene ausgehen.

Am besten durch einen einfachen Netzteiltester oder durch Austausch gegen ein beknntermaßen funktionierendes.


Danach nur reines Board mit CPU und ggf. Grafikkarte probieren. Es sollten zumindest Piepstöne kommen um über Fehlenden Speicher zu meckern. Wenn da nichts kommt ist entweder Motherboard/CPU oder der Piezo-Piepser kaputt.

Danach nach und nach Teile dazustecken und Probieren.

lks
Bitte warten ..
Mitglied: Pago159
14.09.2011 um 10:47 Uhr
Dieses Phänomen konnte ich auch schon bei überhitzenden GraKa´s beobachten.
Ob es wirklich ein Hitzeproblem ist kannst du auch gut mit einem Ventilator testen:

  • Rechner auf einer Seite öffnen
  • Ventilator auf höchster Stufe einstellen und schön vor die Öffnung Stellen
  • Rechner starten und schauen, ob er diesmal den Start überlebt.
  • Anschließend bitte wieder ausschalten, denn mit Überhitzungen ist nicht zu Spassen, du kannst damit große beschädigungen herbeiziehen.

Lg GRapper
Bitte warten ..
Mitglied: 1epux1
15.09.2011 um 11:46 Uhr
Danke für eure Tipps, ich lass den Rechner jetzt mal durchmessen.

Gruss
Bitte warten ..
Ähnliche Inhalte
Hardware
PC macht Bluescreen
gelöst Frage von maloh1984Hardware31 Kommentare

Hallo Jungs habe folgendes Problem, der PC macht immer wieder Bluescreen siehe Bild! das wurde gemacht: Treiber sind alle ...

Windows 8
PC geht einfach aus
gelöst Frage von SoaP150Windows 88 Kommentare

Hallo liebe Community. Ich fange mal ganz von vorne an. Mein PC: Win 8.1 64x AMD FX 6100 6x ...

Hardware
PC geht an und unter 1 Sekunde wieder aus
gelöst Frage von coataktia92Hardware6 Kommentare

Hallo, hab nen neuen PC zusammengebaut: Intel Core i5-6600k KFA² GeForce GTX 970 EXOC Black Edition G.Skill Ripjaws V ...

CPU, RAM, Mainboards
PC braucht lange zum initialisieren vor dem Booten
gelöst Frage von MarkowitschCPU, RAM, Mainboards9 Kommentare

Hallo liebe Techniker, hab folgende PC zusammengebaut : Mainboard : ASUS - X99-A II CPU : Intel - Core ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...