Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC geht einfach aus

Frage Microsoft Windows 8

Mitglied: SoaP150

SoaP150 (Level 1) - Jetzt verbinden

31.03.2014, aktualisiert 01.04.2014, 6552 Aufrufe, 8 Kommentare, 4 Danke

Hallo liebe Community.

Ich fange mal ganz von vorne an.

Mein PC:

Win 8.1 64x
AMD FX 6100 6x 3,3 GHZ
16 GB RAM
AMD HD 5770

geht in letzter Zeit einfach aus!

Folgender Hintergrund:

Ich hatte dieses Problem schonmal, habe aber da nicht im Ereignismanager nachgeschaut sondern einfach das Windows neu installiert, hatte vorher das selbe drauf (Ja, es ist gekauft!)

Jetzt, ein halbes Jahr nach der neuinstallation geht es wieder los, er geht einfach aus.

im Ereignismanager steht: ffc58960ba7924bb264d106c81c38846 - Klicke auf das Bild, um es zu vergrößern

Ich habe keine Ahnung, es dämmert mir, das es einfach der selbe Fehler ist.

Habe nichts in dieser Art was in deinstallieren könnte und keine Ahnung.

Und ja, gegooglet habe ich auch schon.

Bitte um eure Mithilfe.

MfG Nils.

Mitglied: Xaero1982
LÖSUNG 31.03.2014, aktualisiert 02.04.2014
Hi,

ist das reproduzierbar? Unter Last? Im Leerlauf?
Welche Power hat das Netzteil? Mal eine andere Steckdose probiert?

Der Dienst hat damit nichts zu tun oder zumindest nicht dieser Auszug, denn der sagt nach einem Neustart nur: Huch, da ist was schief gegangen, denn ich wurde nicht richtig beendet.

Irgendwas installiert?
Was sagen die Temperaturen?

Gruß
Bitte warten ..
Mitglied: schmitzi
01.04.2014 um 01:41 Uhr
Hi,

würde mal raten: Netzteil.
Was auch schonmal ist wenn das LAN-Kabel in einem Switch hängt
der Strom aus einem anderen GebäudeteilSicherungskasten bezieht,
wobei dass eher in einem Reset als im Ausgehen endet.
Kann aber im Endeffekt - leider - alles sein, auch Mutterbrett usw

Gruss
RS
Bitte warten ..
Mitglied: SoaP150
01.04.2014, aktualisiert um 10:05 Uhr
Hallo.

Schonmal danke für die Antworten.

Es passiert in der Regel wenn ich z.B. spiele spiel, also eher unter Last.

Steckdose habe ich schonmal gewechselt.

Das Netzteil hat 750W

Und nein, habe nichts mehr weiter installiert.

Das Seltsame ist, dass es erst jetzt wieder losging. Beim letzten mal, nach der Windows neuinstallation war es ja wieder weg.

Wenn ich zuhause bin, werde ich mal die Temp's überprüfen und versuchen es zu Reproduzieren.
Bitte warten ..
Mitglied: SoaP150
01.04.2014, aktualisiert um 13:53 Uhr
So, bin jetzt Zuhause und habe es erfolgreich Rekostruiert.

einen Stresstest und Coretemp laufen gelassen, bei ca. 87°C geht er dann aus. Hat wohl der CPU Lüfter einen defekt?

Jedenfalls habe ich dann direkt einen neuen bestellt, laut Amazon kommt er auch schon morgen an, weswegen ich das Morgen mal probieren werde und schaue ob das der Fehler war, liegt ja eigentlich auf der Hand.

Ich frage mich, wieso ich da selbst nicht drauf gekommen bin? *schäm*

Jedenfalls danke ich euch schonmal für die Hilfe, morgen sag ich dann nochmal bescheid obs hingehauen hat!

MfG
Bitte warten ..
Mitglied: cardisch
01.04.2014 um 15:09 Uhr
Es muss nicht der Kühlkörper an sich sein.
Auch zu wenig oder zu viel Wärmeleitpaste ist schädlich, ein zugestaubter Lüfter (gilt analog fürs Netzteil), ein nicht ordentlich sitzender (gebrochener) Montagerahmen, etc pp
Was für ein Netzteil (nicht in Watt, sondern Hersteller und Typ) besitzt du ?!
Gruß

Carsten
Bitte warten ..
Mitglied: SoaP150
02.04.2014 um 16:00 Uhr
Es ist ein Cougar A760. Ich warte noch auf mein Päckchen, allerdings habe ich den PC schonmal auseinander gebaut. Die Wärmepaste war vollkommen verkrustet, und auch nicht mehr sonderlich viel da. Das wird vermutlich das Problem sein.

Ich warte jetzt auf mein Päckchen und mal schauen ob dann wieder alles gut ist.
Bitte warten ..
Mitglied: SoaP150
02.04.2014 um 18:53 Uhr
So habe jetzt den neuen Kühler verbaut.

Ich weiß jetzt nicht genau was das Problem war. Jedenfalls läuft er jetzt.

Es lag definitiv an den Temperaturen, jetzt läuft er bei 35°C unter Volllast und schmiert mir nicht mehr ab.

Demnach danke ich euch allen für die Hilfe
Bitte warten ..
Mitglied: Xaero1982
02.04.2014 um 19:37 Uhr
Supi Wieder einen Glücklichen mehr... wenn mir nur mal jemand verraten könnte warum meine Kiste einfach grundlos angeht ... ;)

Naja das Problem war die Kühlung. Wärmeleitpaste war fertig und dadurch konnte nicht mehr gekühlt werden. Evtl. hätte auch der Tausch der Paste gereicht. Viel ist und darf da eh nicht drauf. Die aktuellen Kühler haben bereits eine Wärmepaste-Schicht auf dem Kühler "vorbereitet" - das langt.

Gerne!

Gruß
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Einfache Webseite selber erstellen (4)

Frage von Finley77 zum Thema Webentwicklung ...

Netzwerkgrundlagen
VPN lässt sich einfach nicht einrichten (3)

Frage von JollyJumper83 zum Thema Netzwerkgrundlagen ...

Backup
gelöst Backup-Replikation einfach für Privat (7)

Frage von UnbekannterNR1 zum Thema Backup ...

Microsoft
Suche einfachen Document Viewer (4)

Frage von Fenris14 zum Thema Microsoft ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Windows Installation
Windows 10 neu installieren (9)

Frage von imebro zum Thema Windows Installation ...