Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC hinüber

Frage Hardware

Mitglied: Grautvornix

Grautvornix (Level 1) - Jetzt verbinden

25.07.2007, aktualisiert 20.09.2007, 4263 Aufrufe, 15 Kommentare

Oje Oje,

Mein PC gibt den Geist auf. :cry:
Nachdem einschalten schaltet es sich spätestens nach 30 Sekunden wieder aus.
Hab alle Laufwerke und FPs abgeklemmt ohne Veränderung.

Für Ideen und Anleitungen währ ich sehr Dankbar.
Mitglied: nils-0401
25.07.2007 um 14:20 Uhr
zeigt er irgendwas an?
piept er?
drehen die Lüfter an?
anderes Netzteil versucht? (manche mögen den Sommer nicht)
nur einen Ram riegel eingebaut?
Bios Reset gemacht? (soll manchmal helfen)

Will sagen: eine etwas genauere Beschreibung des Problems wäre vielleicht hilfreich.

Nils
Bitte warten ..
Mitglied: pulse
25.07.2007 um 14:21 Uhr
Geht's vielleicht noch ungenauer?

CPU-Temperatur überprüfen
Generell Temperatur überprüfen
Arbeitsspeicher prüfen
Bitte warten ..
Mitglied: Shagrath
25.07.2007 um 14:21 Uhr
Nuja, könnte vieles sein. Das Wahrscheinlichste dürfte erstmal das Netzteil sein. Überprüf das erst mal.
Bitte warten ..
Mitglied: Grautvornix
25.07.2007 um 14:42 Uhr
Ich versuchs mal genauer zu beschreiben.

Zeigt nur den Anfangsbild von ABIT an und verabschiedet sich dann.

Wenn ich es länger ausgeschaltet stehenlasse und dann einschalte sehe ich etws mehr aber um ins Bios zukommen reicht es trotzdem nicht.

Piepen tut er nicht.

Lüfter vom Netzteil und Graka drehen.

Bios reset gemacht ( Batterie entfernt und wieder eingebaut).

Anderes Netzteil bekomme ich Heute Abend oder Morgen.

RAM (2GB) besteht aus 2 Riegeln, weiss nicht ob ich eins entfernen darf.
Bitte warten ..
Mitglied: Grautvornix
25.07.2007 um 17:18 Uhr
Was haltet Ihr von Diagnosekarten für Mainboards.
Z.B. dieses hier.
[url:=http://www.pearl.de/pearl.jsp;jsessionid=d7wigCJ-nGbaIgOV9p?screenX=128 ...]Diagnosekarten [/url]

Gibt es sogar noch bessere die trotdem erschwinglich sind?
Bitte warten ..
Mitglied: Bierkistenschlepper
25.07.2007 um 18:03 Uhr
Diese Karten sind meiner meinung nach eine völlig unnütze Investition für Privatanwender. Die braucht man nur wenn man reihenweise PCs zu reparieren hat. Für einen einzelnen lohnt sich das garnicht. Man kann so gut wie alle Fehler einfach ausschließen.

Für mich hört sich das erstmal nach einem Temperaturproblem an, da du sagst wenn er länger aus war, kommst du weiter.

Sitz des CPU-Kühlers überprüfen (Transportschaden?)
Dreht der Lüfter überhaupt an
Ist der Systemlautsprecher angeschlossen? Sonst kann er ja nicht piepen. Und piepen tun moderne PCs eigentlich immer wenns klemmt. Ausnahme wäre hier nur das o.g. Temperaturproblem, wenn er also garnicht soweit kommt zu piepen.

Auch vorstellbar wäre ein Netzteilproblem. Da hilft nur Austauschen. Ich würde den mal in einen kleinen PC-Laden bringen, dann brauchst du für den Netzteiltest auch kein neues Netzteil zu kaufen.

Den Bildschirm von Abit würde ich mal ausschalten im BIOS, dann sieht man auch wie weit er kommt beim Booten.

BKS
Bitte warten ..
Mitglied: 46356
06.08.2007 um 16:29 Uhr
Ich glaube, dass das Netzteil defikt ist...
Bei mir war's das gleiche ..
Wie der Bierschlepper gesagt hat, in einen kleinen PC laden gehen, die werden dir den pc mit einem anderen netzteil testen!
Bitte warten ..
Mitglied: Grautvornix
06.08.2007 um 17:09 Uhr
Hab es mit dem Netzteil vom 2t PC getestet.
Der hat kein S-ATA Anschluss also konnte ich die FP nicht anschliessen.
Habs mit einer Bootcd gestartet und ne Stunde laufen lassen.
Dabei gab es keine Probleme.

Hab deshalb das Netzteil zur Reparatur verschickt weil noch Garantie drauf ist.

Und jetzt heisst es warten und das schöne Wetter geniessen, 2 bis 4 Wochen wahrscheinlich eher 4-6 Wochen.

ps.: Wenn ich das 2t PC nicht hätte währ ich ganz schön aufgeschmissen.
Dann könnte ich:
keine Mails senden/empfangen.
Keine Bewerbungen schreiben.
Keine Hilfe über Internet bekommen.

und zuletzt hätt ich kein "Ersatz"-Netzteil zum testen.

Werd nie wieder über mein 2t PC schimpfen. Ehrenwort!
Bitte warten ..
Mitglied: 46356
06.08.2007 um 19:16 Uhr
Da der Beitrag nun gelöst ist, bitte als gelöst markierien.
Mit freundlichen Grüßen. Alex
Bitte warten ..
Mitglied: Grautvornix
30.08.2007 um 14:07 Uhr
Soon Mist.

gestern habe ich das Netzteil zurückbekommen.
Von aussen sieht es ziemlich ramponiert aus, soviele Kratzer als währe es hin und hergeschmissen worden. So hatte ich es nicht verschickt.

Nachdem anschliessen aller komponenten schalte ich es ein.
Windows fährt hoch alles sieht gut aus.
Doch dann riecht es nach Qualm. Schalte PC sofort aus, mache den Seitendeckel auf und sehe Rauch vom DVD-Brenner aufsteigen.
Ausserdem läuft vorne die Fan-Beleuchtung nicht.
Da die Anschlüsse alle genormt sind ist ein falsches anschliessen des DVD-Brenners und der Fan-Beleuchtung nicht möglich.
Nach dem entfernen des DVD-Brenners läuft der PC wieder bis auf die Fan-Beleuchtung.

Was auch immer am Netzteil gemacht wurde, repariert wurde es nicht.
Ich habe den Verdacht das die werkstatt es sich einfach gemacht hat und ein anderes zugeschickt hat. Eines das zwar Strom liefert aber bei dem möglicherweise Ausgänge defekt sind.
Bitte warten ..
Mitglied: 46356
30.08.2007 um 16:57 Uhr
Ist es das gleiche, wie das vorige?
Welche Marke?
Bitte warten ..
Mitglied: 46356
30.08.2007 um 16:58 Uhr
Ist es das gleiche, wie das vorige?
Meinte ich die Marke.. sry
Bitte warten ..
Mitglied: Grautvornix
30.08.2007 um 17:18 Uhr
> Ist es das gleiche, wie das vorige?
Meinte ich die Marke.. sry

Jep, die Marke ist die gleiche, eine LC Power LC6480S Scorpio 480

Jetzt habe ich eine Mail verfasst die ich morgen abschicken will, mal ehen was e-Bug sagt:

"Sehr geehrte Damen und Herren,

gestern habe ich das Netzteil zurückbekommen.
Von aussen sieht es ziemlich ramponiert aus, soviele Kratzer als währe es hin und hergeschmissen worden. So hatte ich es ihnen nicht zugeschickt.

Nachdem anschliessen aller komponenten schalte ich es ein.
Windows fährt hoch alles sieht gut aus.
Doch dann riecht es nach Qualm. Schalte PC sofort aus, mache den Seitendeckel auf und sehe Rauch vom DVD-Brenner aufsteigen.
Ausserdem läuft vorne die Fan-Beleuchtung nicht.
Da die Anschlüsse alle genormt sind ist ein falsches anschliessen des DVD-Brenners und der Fan-Beleuchtung nicht möglich.
Nach dem entfernen des DVD-Brenners läuft der PC wieder bis auf die Fan-Beleuchtung.

Was auch immer am Netzteil gemacht wurde, repariert wurde es nicht.
Ich habe den Verdacht das die werkstatt es sich einfach gemacht hat und ein anderes zugeschickt hat. Eines das zwar Strom liefert aber bei dem möglicherweise Ausgänge defekt sind.
Das ist nicht akzeptabel.

Jetzt muss ich ihnen Zwei Teile zurückschicken und wieder 4 Wochen oder länger warten
Damit ich ihnen beim nächstenmal nicht Drei Teile oder gar den ganzen PC zurückschicken muss bitte ich um ernsthafte Fehlersuche.

Bisher war ich sehr zufrieden mit e-Bug und würde deshalb sehr ungerne meine Rechtsschutzversicherung belasten.

Bitte teilen Sie mir mit wie jetzt vorzugehen ist.
Ein Retourschein könnten sie mir auch zuschicken.

Mit freundlichen Grüßen"
Bitte warten ..
Mitglied: 46356
30.08.2007 um 17:36 Uhr
Das mit der Rechtsschutzversicherung ist eine gute Idee
Bitte warten ..
Mitglied: Grautvornix
20.09.2007 um 20:27 Uhr
Moin moin ich mal wieder.

Offensichtlich glaubt man mir nicht und deshalb soll ein Gutachten klären ob der DVD-Brenner wirklich von diesem Netzteil zerstört wurde.
Was und wie auch immer geprüft wird, wenn meine Aussage nicht zutrifft wollen sie mir "Bearbeitungs- sowie Gutachterkosten" berechnen.
Man konnte aber nicht mitteilen wie hoch die sein könnten, nicht mal ein Richtwert sei möglich.

Weiss jemand wie hoch diese Kosten sein können!?
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Router & Routing
Spielzeiten auf pc und handy steuern (7)

Frage von fisch56 zum Thema Router & Routing ...

CPU, RAM, Mainboards
PC Engines apu3a4 product file (7)

Link von ashnod zum Thema CPU, RAM, Mainboards ...

Windows Userverwaltung
Benötigte Rechte für PC Domjoin (2)

Frage von Phill93 zum Thema Windows Userverwaltung ...

CPU, RAM, Mainboards
PC-Konfigurator gesucht (8)

Frage von rudeboy zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...