Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware

GELÖST

PC komponente hat eine makke

Mitglied: Blindzerokiller

Blindzerokiller (Level 1) - Jetzt verbinden

15.08.2014 um 09:41 Uhr, 1215 Aufrufe, 10 Kommentare

Hallo Forum ,

Ich denke mein Mainboard hat einen Defekt (Vill seht ihr das hier anders )

Wenn ich meinen PC starte lädt der Bootbildschirm , und hängt -> aber es wird nur das bild gezeigt ohne tasten die man drücken kann um ins bootmenü zu kommen

Das komische dabei ist es dauert ungefähr 30 minuten dann startet er ( in dieser zeit schalte ich ihn immer aus und an und aus und an )

Irgendwann fährt er dann hoch , nur frage ich mich was dann defekt sein könnte ? Mainboard irgendwo einen defekt , nur warum geht es dann wenn ich ihn 20-30 mal aus und ein mache :D ? versteh ich nicht , vill hatte ja einer schonmal dieses phanomän.

Er läuft dann auch ganz normal bis ich ihn wieder ausschalte !



Mainboard: Asus P5ND
Prozessor: Q6600
Speicher: weiß ich jetzt nicht aus dem kopf


Bitte um keine kommentare wie kauf dir ein neuen PC. (Ich weiß das dieser PC nichts mehr wert ist / ein neuer nicht viel kostet )
Mitglied: Lochkartenstanzer
15.08.2014 um 10:09 Uhr
Moin,

vermutlich ist irgendeiner der vielen Kondensatoren kaputt, die ein sicheres anlaufen verhindern.

oder es ist ein thermisches Poblem, daß einer der chips nicht anläuftm wenn er zu kalt ist.

Läuft die Kiste denn an, wenn Du sie einfach mal eine halbe Stunde "vorheizt", d.h. einfach einschalten eine halbe Studne warten udn dann nochmal aus und einschalten?

Wenn Du ihn gleich nachdem normalen ausschalten (wenn du ihn vorher benutzt hast) wieder einschaltesrt, läuft er dann an oder geht das spielchen von vorne los?

lks


PS: Du könntest auf gut Glück mal alle Kondensatoren austauschen.
Bitte warten ..
Mitglied: 108012
15.08.2014 um 10:46 Uhr
Hallo,

Batterie leer? Elko geplatzt? Netzteil kaputt?
Das kann rein theoretisch alles sein, Kabel sitzt nicht richtig drauf am,
Netzteil, HDD, Mainboard,....

Letztes aktuelles Bios drauf?

Bitte um keine kommentare wie kauf dir ein neuen PC.
(Ich weiß das dieser PC nichts mehr wert ist / ein neuer nicht viel kostet )
Ok, dann geh doch einmal zu einem Elektroladen und lass das reparieren.

Eventuell muss auf dem Mainboard nur ein neuer Elko aufgelötet werden und gut ist es.


Gruß
Dobby
Bitte warten ..
Mitglied: Lochkartenstanzer
15.08.2014 um 10:54 Uhr
Zitat von 108012:

Ok, dann geh doch einmal zu einem Elektroladen und lass das reparieren.

Unwirtschaftlich.

Eine halbe technikerstunde 40€ (oder mehr)

Austauschborad ab 1€, realistisch ca. 25€

lks

PS. Makken kann man durch bearbeiten beheben.
Bitte warten ..
Mitglied: 108012
15.08.2014 um 11:47 Uhr
Unwirtschaftlich.
Ich habe mein altes Board für 32 € reparieren lassen,
aber dafür bin ich nun auch mit Solid Caps versorgt und es läuft wieder!


Gruß
Dobby
Bitte warten ..
Mitglied: Blindzerokiller
15.08.2014 um 11:58 Uhr
Hey Lochkartenstanzer

Wenn Du ihn gleich nachdem normalen ausschalten (wenn du ihn vorher benutzt hast) wieder einschaltesrt, läuft er dann an oder
geht das spielchen von vorne los?

das werde ich heute mal ausprobieren schonmal danke an den Tipp

Die elkos sehen alle normal aus.
Einer von ihnen wackelt ein bisschen bei leichter berührung .

Vill ist das ja der übeltäter (ich schätz mal einfach ein bisschen lötzin nehmen und gut ist oder?


Ok, dann geh doch einmal zu einem Elektroladen und lass das reparieren.



Wenn du in ein Auto forum schreibst mein alter VW ist ziemlich laut und hört sich an wie ein Rasenmäher wurdest du auchnicht wollen das man dir mit dem offentsichtlichen kommt und sagt das du es zu einem Händler bringen könntest und ihn reparieren lässt ...

Ich schreibe ja in ein Forum um mir wissen anzueigenen
(Es soll keine Beleidigung gegen dich und deine antwort sein Dobby )


Batterie wurde erst ausgetauscht, stecker wurden abgesteckt und neu angesteckt.

Mainboard ausgebaut und auf eine Pappe gelegt das da nix kontakt zum gehäuse sein kann

Netzteil denke ich auchnicht , das ist erst 1 jahr alt und war kein chinaböller


Danke schonmal für die hilfe
Bitte warten ..
Mitglied: AnkhMorpork
15.08.2014 um 15:22 Uhr
Netzteil denke ich auchnicht , das ist erst 1 jahr alt und war kein chinaböller
Was aber garnichts sagt!
Vielleicht mal mit einem Multimeter durchmessen. Hatte das Spiel hier auch schon - Montagsware.

Alle Eventualitäten ausschließen - was bleibt, sollte/könnte das Problem sein.


Gruß

ANKH
Bitte warten ..
Mitglied: 108012
15.08.2014 um 15:52 Uhr
Wenn du in ein Auto forum schreibst mein alter VW ist ziemlich laut und hört sich an wie ein
Rasenmäher wurdest du auchnicht wollen das man dir mit dem offentsichtlichen kommt und
sagt das du es zu einem Händler bringen könntest und ihn reparieren lässt ...
Ich habe auf mein Moainbord für genau 32 €, im Elektroladen, ein paar neue Elkos
Solid Caps auflöten lasen und seit dem läuft es wieder. Und genau dazu habe ich
Dir auch geraten. Denn ich bezweifele das Du zum Einen gut genug löten kannst und zum
anderen das eine oder andere richtig durchmessen kannst!

Ich schreibe ja in ein Forum um mir wissen anzueigenen face-wink
Na dann mal los.

(Es soll keine Beleidigung gegen dich und deine antwort sein Dobby )
Um Gottes willen, nein das denke ich nun wirklich nicht,
So nun mal etwas anderes, ist das Board nun wieder heile?

Gruß
Dobby
Bitte warten ..
Mitglied: Juckie
15.08.2014 um 16:59 Uhr
Hallo,

ich tippe mal auf das Netzteil. Hast du das schon ausgetauscht bzw. ein anderes versucht?

Gruß

Juckie
Bitte warten ..
Mitglied: Blindzerokiller
21.08.2014 um 09:44 Uhr
Hey,

am Wochenende habe ich es wieder zum laufen bekommen

Ich schätze es lag an der Wärmeleitpaste (Meine alte war komplett eingetrocknet. )

CPU kühler runter, Kontaktfläche von Prozessor sauber gemacht und neuen CPU Kühler drauf.

Seitdem springt er beim ersten mal wieder an

Vielen Dank für die Hilfe
Bitte warten ..
Mitglied: Blindzerokiller
21.08.2014 um 09:47 Uhr
Kann mir zwar nicht erklären warum er dann manchmal lief aber naja , man kann nicht alles verstehen.

Wurds zwar gern wissen aber schätz das weiß niemand.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
PC Komponenten Kompatibel?
Frage von lacki196CPU, RAM, Mainboards8 Kommentare

Hallo, ich habe mir mal für einen PC etwas zusammengestellt, aber bin mir nicht ganz sicher ob das alles ...

Hardware
Sind diese Komponenten kompatibel?
gelöst Frage von DieKlebpolizeiHardware17 Kommentare

Ich habe mir auf der Webseite Mindfactory.de einen PC für rund 600 Euro zusammengestellt und wüsste gerne ob diese ...

Server-Hardware
Kaufberatung Netzwerkschrank und Komponenten
gelöst Frage von theSmurfServer-Hardware3 Kommentare

Hallo Admins, ich verkabele gerade einen Neubau, es wurden bereits Draka Cat7a Kabel verlegt, die jetzt alle in einem ...

Microsoft
GPO: Windows-Komponenten fehlen
gelöst Frage von lupoloMicrosoft4 Kommentare

Hallo Leute, ich habe das Problem, dass mir folgender Pfad in meinem GPOs fehlt: Benutzerkonfiguration\Administrative Vorlagen\Windows-Komponenten\Windows Explorer DC: WindowsServer ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 12 StundenLinux1 Kommentar

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit24 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Windows 10
Automatische daten kopieren, USB zu USB unter Win10 im Hintergrund
Frage von DerEisigeWindows 1016 Kommentare

Hallo Leute, ich bin auf der Suche nach einem Skript, dass von einem USB Stick automatisch nach dem einstecken ...