Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC lässt sich nicht hochfahren

Frage Hardware

Mitglied: 29457

29457 (Level 2)

22.02.2009, aktualisiert 07:37 Uhr, 3946 Aufrufe, 5 Kommentare

Es handelt sich hierbei um einen Zweitrechner in unserem Haushalt, der sich nicht mehr hochfahren lässt -> schaltet sich unmittelbar nach dem Start aus

Guten Morgen,

also folgendes Problem: Seit einiger Zeit schon schaltet sich der Rechner ab, wenn man eine CD ins Laufwerk legt oder ein Spiel startet.
Er fährt nicht runter sondern ist plötzlich weg, als würde man das Stromkabel ziehen.
Nun ist es jedoch so, dass der Rechner knapp 1 Sekunde, nachdem man auf den Power-Knopf gedrückt hat, weg ist.
Er lässt sich danach auch nicht wieder einschalten -> erst nach ein paar Minuten.

Kann mir einer vielleicht weiterhelfen?
Mitglied: wiesi200
22.02.2009 um 08:34 Uhr
Schon an ein defektes Netzteil gedacht?
Bitte warten ..
Mitglied: 29457
22.02.2009 um 09:05 Uhr
Zitat von wiesi200:
Schon an ein defektes Netzteil gedacht?


Gedacht ja, aber teils wieder ausgeschlossen, da der PC manchmal auch "ganz normal" hochfährt, ohne dabei auszugehn, und dann auch anbleibt.

Gibt es keine andere Möglichkeit, außer das Netzteil?

An Überhitzung kann es ja nicht liegen, da die Hardware nicht nach knapp 1 Sekunde die Grenzwerttemperatur erreichen kann.

Ich habe es nicht kontrolliert, aber ich frage dennoch mal: Kann es auch daran liegen, dass der CPU Kühler nicht richtig sitzt, und der PC deswegen ausgeht, damit dem System nicht geschadet wird, ohne dass etwas überhitzt wird? Als Vorbeugung quasi? (ein Bekannter hatte mal ein ähnliches Problem)
Bitte warten ..
Mitglied: gonimaus
22.02.2009 um 09:17 Uhr
Hallo Rabbit23,

ich hatte ein ähnliches Problem.
Da war es eine kalte Lötstelle im Netzteil.
Netzteil getauscht und das Gerät lief wieder. Vorher solltest Du alle Kontakte überprüfen (Auch die in den Steckern).

Viele Grüße
Goni
Bitte warten ..
Mitglied: 29457
22.02.2009 um 09:23 Uhr
Zitat von gonimaus:
Hallo Rabbit23,

ich hatte ein ähnliches Problem.
Da war es eine kalte Lötstelle im Netzteil.
Netzteil getauscht und das Gerät lief wieder. Vorher solltest Du
alle Kontakte überprüfen (Auch die in den Steckern).

Viele Grüße
Goni

Danke erstmal.
Ich gehe jetzt erstmal frühstücken, danach überprüfe ich mal die Kontakte.
Ansonsten werde ich heute Abend oder morgen früh mal das Netzteil meines anderen Rechner ausbauen und in den anderen Rechner setzen.
Mal schauen was sich ergibt.

Phantom
Bitte warten ..
Mitglied: 29457
22.02.2009 um 10:18 Uhr
So, habe nun die Steckverbindungen überprüft und es scheint alles okay zu sein.

Ich habe nun beobachten können, dass der PC "stabil" läuft, nachdem er sich vorher 2-4 mal direkt abgeschaltet hat.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst MSI All-In-One-PC lässt sich nach dem Runterfahren nicht mehr einschalten (13)

Frage von StefanKittel zum Thema CPU, RAM, Mainboards ...

Windows 10
PC Absturz kurz nach dem Hochfahren (3)

Frage von Oldsmobil zum Thema Windows 10 ...

Batch & Shell
gelöst PC nach einem Kopiervorgang herunterfahren - PowerShell Script? (4)

Frage von Stefan007 zum Thema Batch & Shell ...

Sicherheit
gelöst PC-Wächterkarte wird nicht mehr erkannt (7)

Frage von AusversehenVerschriben zum Thema Sicherheit ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (20)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...