Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pc möchte nicht mehr starten

Frage Hardware

Mitglied: Untendurch

Untendurch (Level 1) - Jetzt verbinden

29.11.2009 um 19:33 Uhr, 3842 Aufrufe, 7 Kommentare

Hallo zusammen,

mein pc startet aus unerklärlichen Gründen nicht mehr.

Wenn ich An-Knopf drücke leuchtet die Start Knopf LED und der Kühler für die CPU dreht sich auch. Hab die LED aufm mainboard auf Leuchten überprüft, leuchtet ebenfalls.

Es kommt aber kein Piepen oder sonstiges.

Was kann ich tuhen? wo ist das problem

danke im vorraus
Mitglied: Binchen
29.11.2009 um 20:12 Uhr
Gib mal alle Ram-Module raus und Starte den Pc, sollte ein pipsen hörbar sein.
Wenn nichts passiert ist wohl die CPU hinüber.
Hast eigentlich am Monitor eine Anzeige? könnte auch Grafikk. sein.
Bitte warten ..
Mitglied: Untendurch
29.11.2009 um 20:15 Uhr
Also ich probier mal ram auszustecken und zu starten.
Monitor wird auch nix angezeigt, so gesehen geht ja NIX^^
Bitte warten ..
Mitglied: Untendurch
29.11.2009 um 20:23 Uhr
Hab mal die rAM Module ausgebaurt und gestartet
aber es kam kein piepsen :o aber mein cpu lüftzer dreht sich ja hat wohl nix damit zu tuhen richtig?
Bitte warten ..
Mitglied: daywalker
30.11.2009 um 08:20 Uhr
Hab mal die rAM Module ausgebaurt und gestartet
aber es kam kein piepsen :o aber mein cpu lüftzer dreht sich ja
hat wohl nix damit zu tuhen richtig?

Kein piepsen nach start ohne RAM Module ist nicht gut. Da MUSS eigentlich ein piepsen kommen.

Neue hardware eingebaut?

Hast du overclocking versuche gemacht!?

Schonmal CMOS Reset gemacht!?

Mit freundlichen Grüßen daywalker
Bitte warten ..
Mitglied: pxxsxx
30.11.2009 um 09:07 Uhr
Hallo,
es kann auch sein dass der Rechner nicht piepst, weil einfach kein Lautsprecher angeschlossen ist. Nicht alle Boards haben den "Onboard". Das war früher sogar normal.

Du solltest auch mal nach den Elkos schaun. Wenn die aufgebläht oder geplatzt sind, kannst du dein Board knicken und werfen.
Wenn die passen, zieh alles raus, was drinsteckt. Angefangen beim RAM, weiter bei der Grafikkarte, dann die PCI-Stecklätze, die HDD(s) und Laufwerke.
BIOS-Reset machen. Wenn sich dann noch immer nichts tut, nach Möglichkeit ein anderes Netzteil testen.
Wenn auch da nix geht, kanns eigentlich nur noch CPU oder Board sein.

Gruß
Peter
Bitte warten ..
Mitglied: Untendurch
30.11.2009 um 17:46 Uhr
overclocking versuche gemacht!?

Schonmal CMOS Reset ge
ALso habe weder overclocking versucht da ich nicht weiß was das ist und auch das CMOS Reset nicht , ich werde mich auf der Stelle erkundigen was das ist und gleich ausprobieren.

was Elkos ist weiß ich auch net sry^^
Vielen dank.
Bitte warten ..
Mitglied: pxxsxx
30.11.2009 um 19:28 Uhr
Hallo nochmal,

mit CMOS ist das BIOS gemeint. Am einfachsten wie folgt:
1. Rechner ausschalten
2. Stromkabel abziehen
3. BIOS-Batterie entnehmen (Knopfzelle am Mainboard, merken wie sie eingelegt ist)
4. Kontake der Batteriehalterung für 30 Sek. kurzschliessen (mit einem Stück Draht, z.B. Büroklammer)
5. BIOS-Batterie wieder einsetzen
6. Stomkabel wieder anstecken
7. Testen
Durch diesen Reset werden alle Einstellungen, welche im BIOS gemacht wurden gelöscht. Das Mainboard ist dann quasi im Auslieferungszustand. Daher muss z.B. auch (falls der Rechner wieder startet) die Windows-Uhr neu eingestellt werden.

Elkos sind die kleinen zylindrischen Kondensatoren, von denen einige auf dem Mainboard verbaut sind.
Hier ein Bild:
http://www.screenphot.de/forum/elko.jpg
Allerdings reicht es schon aus, wenn sie aufgebläht sind. Sie müssen nicht schon so "suppen" wie auf dem Bild.

Hoffe das hilft.

Gruß
Peter
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Installation
Nach Hardwaretausch PC wieder starten (inkl. Physikalisch - Virtuell) (3)

Anleitung von Cloudy zum Thema Windows Installation ...

Windows Server
gelöst Virtueller PC lässt sich nicht mehr starten (3)

Frage von raba34 zum Thema Windows Server ...

Router & Routing
Spielzeiten auf pc und handy steuern (7)

Frage von fisch56 zum Thema Router & Routing ...

CPU, RAM, Mainboards
PC Engines apu3a4 product file (7)

Link von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...