Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC neu aufgesetz undjetzt findet er wlan karte nicht oder zeigt fehler an

Frage Netzwerke LAN, WAN, Wireless

(Level 1)

27.08.2006, aktualisiert 22:29 Uhr, 4301 Aufrufe, 1 Kommentar

Habe mein pc neu aufgesetz (windows xp prof + sp2) und wollte nun den treiber für meine w lan karte (Netgear WG 311T PCI 108mBits/s) mein rechner zeigt mir einen Hardware fehler an, das die neue hardware nicht installiert wurde ( code28 steht dann dahinter) habe nun die software raufgespielt und diese zeigt mir an das ich den pc runterfahren sll und die karte einsetzten soll! Gut rechner runtergefahren karte in einen freien slot eingesetzt und wieder hoch gefahren!!! systemsteurung zeigt gleichen fehler an und wenn ich auf den desktop auf dieses netgearpro. klicke zeigt er an das die karte niht eingesetzt ist!? Habe davon nicht viel ahnung es wäre lieb wenn mir jemand helfen könnte!!!

thx schon mal im foraus
Mitglied: pinguin79
27.08.2006 um 22:20 Uhr
Hi,
lade dir, sofern du kanst, mal den neusten Treiber aus dem Netz.
Baue die Karte aus, Installiere die Software und baue dann die Karte ein.

Viele Grüße
Pingu
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(1)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Wlan Karte für PfSense. AC Standard? (12)

Frage von Spirit-of-Eli zum Thema LAN, WAN, Wireless ...

Windows 10
Windows 10 neu aufgesetzt PC rebootet immer wieder (10)

Frage von uridium69 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (23)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (19)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...