Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC hat Nutzerhemmung

Frage Microsoft

Mitglied: Oldsmobil

Oldsmobil (Level 1) - Jetzt verbinden

11.06.2012 um 11:33 Uhr, 2592 Aufrufe, 8 Kommentare

Mein PC zeigt ein ungewöhnliches Verhalten nach dem Einschalten!

Hallo Experten,
ich kann meinen Pc nach dem Einschalten nicht sofort verwenden, denn obwohl der WIN 7 Desktop mit allen Buttons schnell erscheint, ist das Aufrufen eines Programms, z.B. Outlook, nicht möglich. Der Button kann zwar angeklickt werden und reagiert auch, aber das Programm wird nicht sofort aufgerufen. Erst wenn ich einige Minuten warte erscheint das Outlook-Startbild und wieder einige Minuten danach die Outlook-Oberfläche. Wenn ich ungeduldig bin und auf die Desktopoberfläche klicke erscheint der laufende blaue Ring. Es kann sein, dass danach das Phänomen bei Unterprogrammen noch einmal auftritt, aber in der Regel funktioniert der PC nach dieser Anlaufphase scheinbar normal.
Nachdem ich viele Programm darauf habe die ich Online bezogen habe möchte ich nach Möglichkeit den PC nicht neu aufsetzen.
Gibt es eine Hilfe?
Einstweilen Danke für das Nachdenken.
Franz
Mitglied: Coreknabe
11.06.2012, aktualisiert um 11:51 Uhr
Moin,

ich kann meinen Pc nach dem Einschalten nicht sofort verwenden, denn obwohl der WIN 7 Desktop mit allen Buttons schnell erscheint,

Na und? Ist doch ein alter Hut, dass Windows die Startzeiten pimpt. Nur weil der Desktop da ist, heißt das noch lange nicht, dass alle Dienste sofort verfügbar sind.

ist das Aufrufen eines Programms, z.B. Outlook, nicht möglich. Der Button kann zwar angeklickt werden und reagiert auch, aber
das Programm wird nicht sofort aufgerufen. Erst wenn ich einige Minuten warte erscheint das Outlook-Startbild und wieder einige
Minuten danach die Outlook-Oberfläche. Wenn ich ungeduldig bin und auf die Desktopoberfläche klicke erscheint der
laufende blaue Ring. Es kann sein, dass danach das Phänomen bei Unterprogrammen noch einmal auftritt, aber in der Regel
funktioniert der PC nach dieser Anlaufphase scheinbar normal.

Da werden einige Dienste länger brauchen, bis sie zur Verfügung stehen. Ereignisanzeige? Netzwerkdinge, die im Hintergrund laufen? Dauert es ebenso lange, wenn Du den Rechner nur mit den notwendigsten Programmen und Diensten startest? Wenn ja, könnte Hardware defekt sein. Was steht im Autostart? So viele Fragen...

P.S.: Extrapunkte gibt es für den kreativen Thread-Titel.
Bitte warten ..
Mitglied: L4SCHI
11.06.2012 um 11:51 Uhr
Hallo Franz!

Bei deinem Problem ist oftmals der Systemstart ausschlaggebend.
Dort sind die Programme hinterlegt, welche sich nach Anmeldung automatisch und im Hintergrund selbst starten.
Meistens sind da viele Programme drin, welche man beim Systemstart nicht unbedingt braucht und das System nach Anmeldung sehr verlangsamt.
Z.B. Google Toolbar, HP-Updater, Bing Toolbar usw...

Man kann die Programme kontrollieren, in dem man folgendes durchführt:

1. auf Start klicken
2. msconfig eingeben und mit ENTER bestätigen
3. den Reiter Systemstart auswählen
4. Häckchen bei den Programmen entfernen, welche man nicht bei Systemstart benötigt.
5. Übernehmen klicken
6. PC neustarten
7. Meldung nicht mehr anzeigen lassen und mit OK bestätigen.

ACHTUNG:
Du solltest dir sicher sein, um welche Programme es sich handelt.
Am besten vorher eine Sicherung oder einen Screenshot machen.

Evtl. kannst du ja kurz Rückmeldung geben.

LG
L4SCHI
Bitte warten ..
Mitglied: Oldsmobil
11.06.2012 um 12:21 Uhr
Hallo L4SCHI,
einstweilen Danke für die schnelle Antwort. Ich habe mir den Systemstart nochmlas angeschaut. Ich denke das kann es nicht sein, denn dort sind nur wenige Programme, u.a. Office und die Virenschutzprogramme Avast und MS Security, aber die waren schon immer da. Es ist eigentlich nichts Neues hinzugekommen. Was mich verwundert ist auch, dass in dieser "Warmlauf"-Phase und das sind einige Minuten, die CPU-Nutzung nur eine Auslastung von 1-3 % anzeigt.Auch kann es passieren, wenn ich ein weiteres anderes Programm zu öffnen versuche, dass der Monitor grau wird. Alles das war früher nicht und ich habe auch schon versucht den Rechner auf einen früheren Zeitpunkt zurückzuversetzen, ohne Erfolg. Auch einen MEM-Test habe ich schon durchlaufen lassen!
LG
Franz
Bitte warten ..
Mitglied: goscho
11.06.2012 um 12:45 Uhr
Hallo Franz,
2 AV-Programme, bestimmt beide auch mit Echtzeitschutz, da muss man sich nicht wundern, wenn der Programmstart von Applikationen länger dauert.

Deine Beschreibung könnte aber auch auf ein Problem mit der Festplatte hindeuten.
Ist denn diese in der Startphase sehr aktiv (hörbar oder Statuslämpchen)?
Du könntest ja mal ein chkdsk machen.
Bitte warten ..
Mitglied: L4SCHI
11.06.2012 um 12:55 Uhr
OK, nun beziehe ich mich auch auf den Beitrag von goscho.
Auch was Coreknabe geschrieben hat ist nicht abwägig.
Am besten einfach mal durchprobieren.

LG
L4SCHI
Bitte warten ..
Mitglied: NetWolf
11.06.2012, aktualisiert um 13:04 Uhr
Moin Moin,

das hört sich danach an, als ob du zwei Anti-Virus-Programme gleichzeitig laufen hast.

/edit
upps, da war goscho schneller
/edit

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: goscho
11.06.2012 um 13:25 Uhr
[OT]
Zitat von NetWolf:
/edit
upps, da war goscho schneller
/edit
kommt selten genug vor.
[/OT]
Bitte warten ..
Mitglied: Oldsmobil
12.06.2012 um 22:46 Uhr
Hallo Freunde,
vorhin habe ich einen so schönen Danke-Text geschrieben und dann auf "Frage gelöst" gedrückt und schon war der Text weg.
Jch habe es nicht geglaubt, dass es an den beiden Virenschutzprogrammen liegt, weil ich noch einen anderen Rechner mit dieser Konfiguration laufen habe und weil der Rechner vorher auch mit dieser Konfiguration gelaufen ist, aber wer weiß, vielleicht hat ihm irgendein Update eines Programmes das Genick gebrochen. Jedenfalls haben ich auf Euer Anraten hin MS-Security deinstalliert und nun läuft er seit zwei Tagen wieder wie eine Eins!
Ganz herzlichen Dank für Euere Hilfe und ich kann nur sagen auf "administrator.de" kann man sich verlassen.
Grüße aus Straubing
Franz
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Batch & Shell
gelöst WinXP-PC mit einem Barcodescanner herunterfahren (8)

Frage von Sinzal zum Thema Batch & Shell ...

CPU, RAM, Mainboards
Angetestet: PC Engines APU 3a2 im Rack-Gehäuse (2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Router & Routing
Spielzeiten auf pc und handy steuern (7)

Frage von fisch56 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...