Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC piept nach kurzer Zeit und bleibt hängen.

Frage Hardware

Mitglied: sneakVitamin

sneakVitamin (Level 1) - Jetzt verbinden

31.10.2008, aktualisiert 10.11.2008, 12924 Aufrufe, 14 Kommentare

HI,
Mein Problem ist folgendes:
Wenn ich meinen PC starte und z.B. im Internet surfe, Spiele spiele oder einfach Einstellungen vornehme, piept mein PC und hängt sich auf, wobei ich die Maus bewegen kann aber nichts markieren oder anklicken kann. (der "piep" ist kurz)
Das Problem tritt auch kurz nach dem starten des PC's auf! Wenn ich den PC nicht nach dem ersten Piepton Neustarte folgen 1-2 weitere Töne und dann startet der PC von allein neu. Ich bin mir nicht sicher ob ich die korrekte Kategorie gewählt habe aber ich weiß echt nicht was das Problem ist.
Hier noch Angaben zum PC:

Motherboard: ASUS M2V,ATX
CPU: AMD Athlon 64X2 4800+ Dual Core
Grafikarte: XfX 8600GT, 256 MB
Festplatte: Seagate Barracuda 250 GB, 3,5 zoll, 7200 rpm, 8 MB Cache
Mitglied: 68030
31.10.2008 um 20:00 Uhr
Hi,

Das Piepen am Anfang ist der Post (power on self test).
Wenn er immer wieder neustartet dan drücke F8 lange
hintereinander damit kannst du verschiedene Aufgaben auswählen
wähle hir automatisches systemneustart deaktivieren. Dann siehst du
was der fehler ist vermute dann siehst du ein Bluescreen Poste diesen
Fehler hier.

mfg

#tremi#
Bitte warten ..
Mitglied: cykes
31.10.2008 um 21:41 Uhr
Hallo,

klingt für mich nach einem Temperaturproblem. Wenn Du Dich ein wenig mit Hardware auskennst und Dir zutraust, deb PC aufzuschrauben, überprüf mal, ob beim Start des PCs alle Lüfter (Netzteil, Grafikkarte und CPU) anlaufen und ob der CPU Kühler sauber und fest auf der CPU sitzt.

Gruß

cykes
Bitte warten ..
Mitglied: sneakVitamin
31.10.2008 um 22:12 Uhr
Das mit der Temperatur war auch der erste Gedanke von mir und einem Kumpel, dann fand ich heraus, das der lüfter auf niedrigster Stufe lief, doch auch auf höchster Stufe besteht das Problem weiterhin.
Bitte warten ..
Mitglied: cykes
01.11.2008 um 04:45 Uhr
Mach doch mal folgendes, wenn der PC neu startet, nachdem es ein oder mehrere Male gepiept hat, geh ins BIOS und dort in die Systemanzeige, wo Werte, wie die CPU Temperatur, System Temperatur etc. stehen und überprüf' diese.
Ich hatte es schon ein paar Mal, dass z.B. der CPU Lüfter nicht korrekt auf der CPU saß, hat man nur vom "draufgucken" nicht gesehen.
Bitte warten ..
Mitglied: solaris-ch
01.11.2008 um 10:40 Uhr
Hi

Habe in meinem Blog erst heute einen kleinen Beitrag über die Piepstöne geschrieben. Dort hats eine Liste (von computerbild.de) in der die verschiedenen Piepstöne aufgeschlüselt sind. Eventuell hilft es dir!

http://www.2lounge.ch/?p=62

Gruss
Bitte warten ..
Mitglied: sneakVitamin
02.11.2008 um 20:33 Uhr
Zitat von cykes:
Mach doch mal folgendes, wenn der PC neu startet, nachdem es ein oder
mehrere Male gepiept hat, geh ins BIOS und dort in die Systemanzeige,
wo Werte, wie die CPU Temperatur, System Temperatur etc. stehen und
überprüf' diese.
Ich hatte es schon ein paar Mal, dass z.B. der CPU Lüfter nicht
korrekt auf der CPU saß, hat man nur vom "draufgucken"
nicht gesehen.

CPU-Temperatur: 34°C
MB-Temperatur: 29°C
Gibt es soetwas wie Idealtemperaturen?
Bitte warten ..
Mitglied: cykes
03.11.2008 um 08:03 Uhr
AMDs Spezifikationen bezüglich der Temperaturen kannst Du hier einsehen:
http://www.amd.com/us-en/assets/content_type/white_papers_and_tech_docs ...

Aber die Werte oben sind soweit OK.

Ein paar Fragen noch, sieht zwar nicht so aus, aber istd as System in irgendeiner Form übertaktet und
was für ein Netzteil setzt Du ein (Hersteller, Leistung etc.)? Ist der PC so in der Originalkonfiguration
oder hast Du in letzter Zeit aufgerüstet?
Bitte warten ..
Mitglied: sneakVitamin
03.11.2008 um 13:43 Uhr
Das Netzteil ist von der Firma SINANpower:
Voltage: 230V~
Current: 4.5 A
Frequency: 50 Hz

Den PC hab ich mir am 12.05.07 zusammengestellt und dieser ist immer noch in der damaligen zusammenstellung. Das Problem trat da auch schon auf allerdings sehr selten eig. fast nie doch nun andauernd. Und wie kann ich herausfinden ob das System übertaktet ist?
Bitte warten ..
Mitglied: cykes
03.11.2008 um 15:20 Uhr
Hast Du noch die Leistung des Netzteils in Watt parat?
Hast Du eventuell die Möglichkeit, Dir ein anderes Netzteil auszuleihen und das mal einzubauen?
War das ein Komplettsystem, oder hast Du den Rechner selbst zusammengebaut?
Eine eventuelle Übertaktung müsstest Du in den Einstellungen bezüglich der CPU und des Speichers im BIOS sehen können.

Gruß

cykes
Bitte warten ..
Mitglied: sneakVitamin
03.11.2008 um 16:46 Uhr
Vp-430 Watt
Der wurde zusammengestellt, war kein Komplettsystem.
Denke das mit dem zwieten Netzteil wird klappen, aber was kann daran defekt sein bzw. wie wirkt sich das aus?
Bitte warten ..
Mitglied: cykes
03.11.2008 um 17:30 Uhr
Netzteile gehen auch mal kaputt, insbesondere durch zu viel Staub, der sich im Inneren ansammelt. Es kann dann ganz merkwürdige Effekte geben, insbesondere, wenn auf der 12V bzw. 5V Schiene die Spannung nicht mehr stabil gehalten werden kann. Das kann dann zu unerwarteten Abstürzen führen oder zu Instabilität im Betrieb des PC.
Bitte warten ..
Mitglied: sneakVitamin
03.11.2008 um 18:01 Uhr
OK dann versuch ich dal mal mit nem anderen Netzteil.
Bitte warten ..
Mitglied: DeppenAnton
07.11.2008 um 07:32 Uhr
Juten morgen,
also die 'piep' töne, können auch auf einen defekt der Grafikkarte oder des Speichers hin deuten. Wenn speicher einen defekten baustein hat, laufen sie zwar aber nicht richtig. Dadurch kann sich das System dann aufhängen. Testen kann man es auf mehrere Art, Grafikkarte, einfach ma ne andere rein und bei speicher den fastboot im Bios disablen und ma schauen was er genau anzeigt. Wenn Du z.b. 256mb drin hast und er zeigt nur 248mb an, hat er ein defekt. bei 1 gb muss er mindestens 1012mb anzeigen. Alles darunter ist nicht ok.
Bitte warten ..
Mitglied: Superperforator
10.11.2008 um 22:49 Uhr
Kuckuck ihr Lieben,

also ich persönlich hätte jetzt auch das Netzteil oder den RAM im Verdacht.
Wenn die Kiste zusammengestellt worden ist, dann hat der doch bestimmt noch Garantie, oder?
Zumindest käme das fürs Netzteil in Frage. Leider weigern sich einige Händler auch RAMs auf Garantie auszutauschen. Wäre aber einen Versuch wert, oder?

Bevor da lange dran rumgedocktort wird, trägst den PC wahrscheinlich in der gleichen Zeit zum Händler.
Oder hast ihn ungeschickterweise zusenden lassen???

Viel Glück
Bitte warten ..
Ähnliche Inhalte
Windows 7
PC bleibt bei Hersteller Logo hängen
gelöst Frage von beamenwaerschoenWindows 73 Kommentare

Hallo, der Titel sagt ja schon vieles ;-) Auf der HDD ist ein Win 7 64 im UEFI Modus ...

Notebook & Zubehör
Bootmanager bleibt hängen
gelöst Frage von TheFalconNotebook & Zubehör9 Kommentare

Hallo liebe Community, ich habe folgendes Problem: Ich habe ein Toshiba Satelite Notebook. Nachdem der Akku leer war, ging ...

Windows 7
Windows bleibt am Start hängen
Frage von BigSnakeyeWindows 71 Kommentar

Grüsst euch Leute, ein Windows 7 Pro 64-Bit PC startet nicht mehr durch. Fehlerbild: - nach dem BIOS kommt ...

Windows Userverwaltung
Logon script bleibt hängen
Frage von frakaciWindows Userverwaltung4 Kommentare

Hallo Leute. Folgendes Problem: In unserer Domäne wird mit lokalen Profilen gearbeitet, damit die User auch offline arbeiten können. ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 14 StundenMicrosoft Office2 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 16 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 17 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 20 StundenMicrosoft Office1 Kommentar

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware12 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...

Windows 10
Win10 Laptop findet keine Netzwerkgeräte und Freigaben mehr
Frage von CoolzeroWindows 1010 Kommentare

Hi, seit ein paar Tagen habe ich das Problem das mein Windows 10 Laptop keine Geräte mehr in der ...

Batch & Shell
Dateien verschieben mit batch
gelöst Frage von michi-ffmBatch & Shell10 Kommentare

Hallo Zusammen hat jemand evtl eine Idee? Zunächst hier das Skript: Leider werden keine UNC-Pfade unterstüzt, kann mir jemand ...