Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Hardware

GELÖST

PC schaltet sich nach ca. 3 Sekunden aus.

Mitglied: manuelw

manuelw (Level 2) - Jetzt verbinden

24.08.2010 um 18:47 Uhr, 4403 Aufrufe, 10 Kommentare

Hallo!

Ich habe mir einen PC zusammengebaut und habe jetzt folgendes Problem.

Der PC schaltet sich, nach dem ich den Einschaltknopf gedrückt habe, nach ca. 3 Sekunden aus.
Es kommt nicht einmal so weit, dass man etwas am Monitor sieht.

Allerdings ist er schon einmal gegangen. Gleich nachdem ich alles zusammengebaut hatte hab ich Windows 7 raufgespielt.
Das ganze lief dann ca. 5 Stunden.
Als ich den PC dann neu starten musste konnte ich ihn dann nicht mehr hochfahren.

Kann es sein, dass mein Mainboard defekt ist?

Mit freundlichen Grüßen,
Manuel
Mitglied: goscho
24.08.2010 um 18:53 Uhr
Hallo Manuel,
Zitat von manuelw:
Kann es sein, dass mein Mainboard defekt ist?
Ja, das könnte sein.

Allerdings ist meine Glaskugel gerade zur Reparatur und ich bin ohne sie auf deine Infos angewiesen.
Von diesen gibt es aber zu wenige.
Bitte warten ..
Mitglied: nEmEsIs
24.08.2010 um 19:47 Uhr
Hi

kann auch der CPU oder das Netzteil sein ....


MFG Nemesis
Bitte warten ..
Mitglied: MisterExpulso
24.08.2010 um 20:12 Uhr
Ja klar, es kann auch ein Speicherproblem, Kabelproblem etc. sein.
<irony>Desweiteren auch sämtliche anderen teile die in dem PC verbaut sind.</irony>

MfG
Bitte warten ..
Mitglied: manuelw
24.08.2010 um 21:44 Uhr
Zitat von nEmEsIs:
kann auch der CPU oder das Netzteil sein ....

CPU glaube ich nicht, da er bis jetzt in einem anderem PC verwendet wurde. Netzteil habe ich bereits ausgewechselt aber das Problem besteht weiterhin.

MFG.
Manuel
Bitte warten ..
Mitglied: Karo
25.08.2010 um 01:05 Uhr
Hoi,

kannst Du bitte mal die Mainboard Bezeichnung und die BIOS Rev. bekanntgeben...?

Karo
Bitte warten ..
Mitglied: TheToxic
25.08.2010 um 08:44 Uhr
Klingt zwar blöd aber.... klemmt evtl. der Power-Schalter? (Ist alles schon vorgekommen )
Bitte warten ..
Mitglied: iVirusYx
25.08.2010 um 08:57 Uhr
Welchen Prozessor hast du? Beziehungsweise wie ist der Kuehlblech drauf befestigt?

Ich hatte ein aehnliches Problem als ich mal eine Machiene fuer einen Freund von mir konfiguriert habe.
Dort war das Kuehlblech nicht richtig eingehengt und dann hat sich das Intel Pinsystem ein bisschen geloest.

Man hat anfangs gedacht der Kuehlblech waere noch korrekt drauf doch bei genauerem kontrollieren merkte man dass er nicht fest auf dem Prozessor aufsetzte. Ergo der PC ging schnell wieder aus als Schutzfunktion.
Bitte warten ..
Mitglied: Connor1980
25.08.2010 um 09:02 Uhr
Hallo,

oder der Reset-Taster klemmt, hab ich beides auch schon erlebt ...

An deiner Stelle würde ich alle Komponenten, die nicht unbedingt notwendig sind, abklemmen (USB, (e)SATA, IDE, etc.). Alle weiteren Steckverbindungen einmal lösen und wieder aufstecken, evtl. ist etwas nicht richtig angesteckt oder schief. Auch den Sitz des CPU-Kühler überprüfen. Probieren ob er läuft, falls nicht BIOS zurück setzen, wenn dann immer noch nicht starten will, alle Komponenten ausbauen und "fliegend verkabeln", d.h. Mainboard auf ein Karton, evtl. Grafikkarte rein, Netzteil anschließen. Wenns dann funktioniert, dann hast du irgendwo ein Kurzschluss im Gehäuse bzw. in der Verbindung zwischen Mainboard und Gehäuse.

So, schau es mal wie weit du kommst.

Grüße
Bitte warten ..
Mitglied: Phalanx82
26.08.2010 um 15:52 Uhr
Hallo,

Teste mal bitte ob die CPU _richtig_ im Sockel sitzt und ob alle Pins in Ordnung sind, keine verbogen,
abgebrochen etc... Dann stelle sicher das der Kühler richtig montiert ist und plan auf der CPU aufliegt,
sonst wird diese sehr schnell sehr heiß beim einschalten und die ThermalFail-Diode im Die schlägt an,
was eine Notabschaltung des Rechners einleitet damit das MB und die CPU nicht beschädigt werden.

Wenn du nicht sicher bist ob der Kühler plan aufliegt, weil idR. meist Komponenten einen genauen Einblick
verhindern kannst du es folgendermaßen testen:

CPU Kühler runter, CPU + Kühler säubern und Reste der Wärmeleitpaste entfernen.
Wieder neue WLP drauf und den Kühler montieren. Bist du der Meinung er sitzt fest
und plan auf der CPU auf, baue ihn gleich wieder ab und schau dir die Unterseite des
Kühlers und die CPU an, bei richtiger Montage müsste nun ein gleiches Muster auf CPU
und Kühler vorhanden sein (je nach größe des Dies bzw. Headspreaders der CPU) sollte
ein entsprechends Viereck aus Wärmeleitpaste zu sehen sein das überall gleichmäßig viel Paste
aufzeigt.

Ist das der Fall, baue den Kühler wieder genau so drauf, ein weiteres verteilen der Paste ist nicht nötig,
das erledigt sich von selbst... Ist das Viereck ungleichmäßig mit WLP ausgefüllt oder siehst du ggf.
nur ein Dreieck oder ähnliches Bild, dann liegt der Kühler nicht plan auf der CPU auf, wiederhole das Prozedere
bis es passt.

Danach schalt den Rechner mal ein und schaue was passiert.

Da du das NT schon getauscht hast, sowie CPU noch in einem anderen Rechner lauffähig war, wirds mit Sicherheit
auf ein Kühlerproblem oder auf das MB bzw. den CPU Sockel hinaus laufen. ggf. mit einer anderen CPU mal das Bios
auf die neuste Version flashen bevor du die jetzige CPU einbaust. Da das System mal lief incl. Windows installieren
gehe ich nicht davon aus das die CPU nicht auf dem Board läuft, ggf. bringt aber ein Bios Update trotzdem Abhilfe.


Mfg.
Bitte warten ..
Mitglied: Nagus
26.08.2010 um 16:47 Uhr
Hast Du den PC schon einmal komplett "stromlos" gemacht? Stecker ziehen, Netzeilschalter auf AUS, Batterie abklemmen - falls er ein Bios Problem hat.

Das Verhalten was Du beschreibst machen alle Rechner mit INTEL Prozessor (bei den ganz neuen weiß ich das jetzt nicht 100%ig) wenn die Strom bekommen!

Zieh alle Kabel vom Board, entferne alle Steckkarten, und den Speicher. Stecke das Kabel für den Einschalter auf den entsprechenden Pfosten oder wenn Du mutig bist nimm einen Schraubendreher und berühre die beiden Stifte kurz. Sollte ein kleiner Schraubendreher sein .... und Du solltest ein ruhiges Händchen haben.
Alternativ könntest Du auch den RESET Schalter auf den Pfosten stecken - somit kannst Du einen defekten Schalter ausschließen ...

Schalte den Rechner ein - der sollte piepsen --> POST Code für Speicher und Grafik Fehler (sofern die nicht onboard ist).
Bau den Speicher ein. Rechner sollte piepsen --> POST Code für Grafikkartenfehler
Bau Grafik ein --> Boote ins BIOS setze default

Festplatten anschließen starten ....

Immer step by step eine Komponente mehr in Betrieb nehmen. Damit solltest Du den Fehler eingrenzen.

Gruß
Nagus
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Rechner schaltet sich nach 60 Sekunden Standby selbst wieder ein
Frage von CodehunterCPU, RAM, Mainboards2 Kommentare

Hallo! Ich habe einen Rechner, der sich jedesmal exakt nach 60 Sekunden Standby (Windows 10 "Energie sparen") von selbst ...

Hardware
Computer startet nur 3 sekunden dann ist schluss
gelöst Frage von NakaronHardware17 Kommentare

Hallo Leute, Ich habe heute meinen neune Pc zusammen gebaut. Jedoch habe ich das Problem das es nach 3 ...

Hardware
PC geht an und unter 1 Sekunde wieder aus
gelöst Frage von coataktia92Hardware6 Kommentare

Hallo, hab nen neuen PC zusammengebaut: Intel Core i5-6600k KFA² GeForce GTX 970 EXOC Black Edition G.Skill Ripjaws V ...

Hardware
Mein alter PC schaltet sich immer aus dem Nichts aus
gelöst Frage von ScoorpynHardware6 Kommentare

Hallo leute ich habe meinen alten PC mit Windows XP rausgekramt für meinen Vater, weil er einen übergangs PC ...

Neue Wissensbeiträge
CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 36 MinutenCPU, RAM, Mainboards

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 14 StundenRouter & Routing3 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 20 StundenDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 1 TagMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör11 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...