Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC schaltet nach Bootvorgang ab

Frage Hardware CPU, RAM, Mainboards

Mitglied: jmaurek

jmaurek (Level 1) - Jetzt verbinden

27.11.2007, aktualisiert 28.11.2007, 4858 Aufrufe, 2 Kommentare

Systembeschreibung:

IBM Thinkcenter S50 Typ 8183 R8G, P IV 2,8 GHz, nachgerüstet mit PCI Graphikkarte NVIDIA GeForce 5200 von Zotac Technology, 300 GB IDE HD (Hitachi) und 2 GB DRAM Infineon. Neueste BIOS Version von IBM.

Problembeschreibung:

Mein o.a. PC kommt über den Boot-Prozess nicht hinaus. Bevor Windows-Vista Business zu starten beginnt, schaltet sich das System ab. Ich wollte einen 3,2 GHz PIV Prozessor nachrüsten, musste deswegen das BIOS auf die neueste Version flashen und hatte dann das gleiche Problem. Nach Umbau auf den schwächeren Prozessor konnte ich schließlich das Bertriebssystem ordnungsgemäß installieren und er überlebte auch die häufigen Neustarts. Da alles gut lief, wollte ich nochmals den schnelleren Prozessor einbauen. Alles begann von vorne, BIOS und dann tschüß...Leider fand das System auch nach der Umrüstung auf den Originalen-Prozessor nicht mehr zur Stabilität zurück. Ich vermute ein thermisches Problem (hab mit der Wärmeleitpaste sehr gespart...). Bevor die Abschalterei anfing, bemerkte ich ein stufenweises Hochschalten des Lüfters auf hohe Drehzahlen bereits bei normaler Tätigkeit (Internet-browsen). Wer hat einen Rat? Danke!
Mit Zitat antworten
Mitglied: gnarff
28.11.2007 um 02:43 Uhr
Mit Zitat antworten
- Wenn Du auch nicht mehr über den abgesicherten Modus starten kannst um die Logs auszuwerten, die da sind:
Für Anwendungen: %SystemRoot%\System32\Winevt\Logs\Application.evtx
Betriebssystem: %SystemRoot%\System32\Winevt\Logs\System.evtx

- Wenn auch ein zurück versetzen des Rechners in den Urzustand nicht mehr hilft...
- Ein komplettes Durcharbeiten der Troubleshootingseiten bei Bootproblemen des Herstellers ebenfalls nichts gebracht hat...

...dann darfst Du Dir einen neues Mainboard kaufen.

saludos
gnarff
Bitte warten ..
Mitglied: DORNI
28.11.2007 um 07:19 Uhr
Hatte gestern das gleiche Problem hier in der Firma, Rechner lies sich anschalten und kam maximal bis zum Bios danach aus.

Problemlösung war bei uns Kühlkörper ausbauen, Cpu und Kühlkörper von Wärmeleitpaste befreien, neue dünn auftragen, Kühlkörper aufsetzen und seit dem läuft er wieder flüssig durch.

CU DORNI
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC schaltet sich beim Virenscan ab (10)

Frage von achklein zum Thema CPU, RAM, Mainboards ...

Windows Netzwerk
gelöst Bootvorgang mit fester iPv4 dauert ewig (13)

Frage von BERGER-IT zum Thema Windows Netzwerk ...

Grafikkarten & Monitore
Bei Dualmonitor Betrieb bleibt ein Bildschirm schwarz im Bootvorgang (2)

Frage von winIT3264 zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...