Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC schaltet bei Installation ab!

Frage Hardware

Mitglied: crazymaster

crazymaster (Level 1) - Jetzt verbinden

12.11.2006, aktualisiert 15.11.2006, 8291 Aufrufe, 8 Kommentare

Hi Leute,

und zwar habe ich folgendes Problem. Ich wollte nun das Windows neu installieren. Das Problem ist bloß mein PC schaltet sich immer komplett ab, wenn er den Windows-Startbildschirm (Fortsetzen, Abbrechen, usw...). Ich kann mir den Fehler aber nicht erklären.
Ich habe schon 3 verschiedene Festplatten zum installieren genommen, zwei unterschiedliche Windows CDs genommen, hab die IDE-Kanäle getauscht, habe auch schon das Netzteil getauscht, aber es hat nichts gebracht!

Hat vielleicht von euch noch jemand eine Idee wie ich das Problem lösen kann oder woran es liegt? Ich bin mit meinem Latein am Ende.

Danke schon mal!
Mitglied: saerdna
12.11.2006 um 15:04 Uhr
Hi, das kenne ich eigentlich nur bei überhitzung. Was sagt denn dein Board? (Bios Temperaturanzeige)
Bitte warten ..
Mitglied: crazymaster
12.11.2006 um 15:20 Uhr
Ist alles I.O. mit der Temperatur! Bloß es ist egal wie lange er bei starten braucht, ich hab ihn mal bewusst angehalten, vor der Installation und da passiert nichts! Er geht immer an der gleichen Stelle aus!!!
Bitte warten ..
Mitglied: adminst
12.11.2006 um 16:17 Uhr
Solche Phänome gibt es bei folgendem:
- Überhitzung
- neue Hardware, aber man installiert das XP ohne integriertes SP2
- Grafikkarte welche (noch) kein Treiber im XP Pack hat.

Gruss
Bitte warten ..
Mitglied: thekingofqueens
12.11.2006 um 16:40 Uhr
Arbeitsspeicher mal ausgetauscht? Aber die Sache mit den Treiber in die Installations CD zu integrieren würde ich auch noch vorschlagen.
Bitte warten ..
Mitglied: crazymaster
12.11.2006 um 16:43 Uhr
Das ist ja aber erstmal unwichtig, da ich ja noch kein BS installiert habe, sondern erstmal dabei bin, es zu installieren. Ich kann ja noch nicht mal die Festplatten oder so formatieren, ohne das er mir abschmiert!
Bitte warten ..
Mitglied: leknilk0815
13.11.2006 um 08:39 Uhr
Hi,
hört sich zwar irgendwie nach Speicher an, ich würde aber mal einfach alles rauswerfen ausser Graka und CD (auch die Platte), Speicher ebenfalls bis auf einen Riegel.
Dann Stück für Stück wieder einbauen. Auf diese Weise solltest Du das Problem in ca. 0,5h zumindest eingrenzen können.

Gruß - Toni

P.S.: Treibereinbindung: hilft in dem Stadium ungefähr soviel wie ein Kropf...
Bitte warten ..
Mitglied: veldocq
15.11.2006 um 17:04 Uhr
Hi,
ich tippe ganz stark auf das netzteil. hatte selber schon mal so ein problem. wenns an treiber oder ram liegt, dann komm in meistens bluescreen.
Bitte warten ..
Mitglied: veldocq
15.11.2006 um 18:15 Uhr
check mal das netzteil. wenn er ohen bluescreen ausschaltet dann würde ich sehr stark auf elko im netzteil tippen.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC schaltet sich beim Virenscan ab (10)

Frage von achklein zum Thema CPU, RAM, Mainboards ...

SAN, NAS, DAS
gelöst Intel NAS schaltet sich nach dem booten direkt ab (3)

Frage von Dukenukem263 zum Thema SAN, NAS, DAS ...

Internet
Äthiopien schaltet Internetzugang ab (1)

Link von BassFishFox zum Thema Internet ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...