Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC stürzt 1-2x ab, dann gehts?!

Frage Hardware

Mitglied: Oggy512

Oggy512 (Level 1) - Jetzt verbinden

13.08.2009, aktualisiert 08:35 Uhr, 3595 Aufrufe, 7 Kommentare, 1 Danke

Hallo zusammen,

ich hät mal folgedne Frage an euch:

Und zwar hab ich ein Problem mit dem PC meiner Freundin:

Diesen schaltet man ein, er bootet normal bis Windows hoch und dann nach ca. 2-3 Minuten (egal ob Leerlauf, oder ob was gemacht wird) stürzt die Kiste mit ne Bluescreen ab.
(verschiedene Fehler, mal ACPI, mal NTFS.sys, mal dies, mal jenes)
Wenn man Glück hat, klappts danach, evtl. aber pasiert das gleiche noch ein 2. Mal. Danach kann man ganz normal arbeiten und auch 10 mal neu starten, der Rechner läuft ganz normal.

Ich hab mich auf Fehlersuche gemacht, aber nichts gefunden.

Tests bisher:

- Memtest, alles i.O.
- Toolstart ToolOS, alle Tests OK (ließ sich allerdings nur unter Win starten, boot ging nicht)
- Netzteil getestet (mit Testgerät), OK
- USB Peripherie ab und dran, keine Veränderung
- hatte den No-Name USB WLAN Adapter im Verdacht, deinstalliert und mit D-Link PCI Karte veruscht, gleiches Problem


Danach dachte ich an Windows / Treiber Probleme.
=> Windows neu installiert (Orginal Home, wie vorher auch), gleicher Fehler

Evtl. defekte Win Version?!
=> meine XP Pro installiert, gleicher Fehler. (egal ob mit Treibern von CD oder mit neusten Treibern aus dem Netz)

Da ich alle Komponenten wie o.g. getestet hatte, vermutete ich das Mainboard. Neues Mainboard eingebaut, lief 1 Tag fehlerfrei, nun gleiches Problem.
BIOS Settings auch überprüft, egal wie ob mit "Setup defaults" oder mit meinen Werten, kein Unterschied...


Habt ihr noch eine Idee?


Achja: Die HW des PCs (hab nicht mehr alles genau im Kopf)
- AMD Dual Core CPU
- AS Rock Mainbaord
- SATA HDD + Brenner (auch schon an verschiedenen Ports getestet)
- NVidia Geforce Grafik
Mitglied: Tobias-Azubi
13.08.2009 um 08:42 Uhr
Guten morgen,

Teste mal die festplatte ich denke die hat ne Macke udn kann nciht mehr richtig lesen, daher die Fehler. Und ansonsten CPU oder Board tauschen (falls die Möglichkeit besteht.)

Also wenn du sagst es liegt nicht am RAM dann würde ich schon stark auf Platte tippen,
Sollten es 2 RAM Bausteine sein zieh mal einen raus teste nur mit einem und dann den anderen.


Mit freundlichen Grüßen Tobias
Bitte warten ..
Mitglied: Oggy512
13.08.2009 um 08:49 Uhr
die HDD hatte ich auch schon im verdacht, allerdings gibt es im Eventlog keinerlei diskfehler, chkdsk hat keine fehler gebracht, leistungstest der hdd waren soweit auch ok.
es sind noch keine daten verloren gegangen, also nichts was großartig auf die hdd hindeuten würde.... (außer besagtem fehler ^^)

mainboard wurde wie angesproch schon getauscht, cpu hab ich leider keine da (pc wurde bei einem bekannten ihres vaters gekauft, der war von der boardgeschichte schon ncith sehr angetan, wenn ich jetzt noch ne cpu will, is der mit sicherheit sehr umgeschmeidig...)

ram sind 2 riegel mit dualchannel, hatte auch je schon mit 1 probiert und auch auf unterschielichen steckplätzen....
Bitte warten ..
Mitglied: Tobias-Azubi
13.08.2009 um 08:53 Uhr
Naja, bin in Sachen technische vorgänge nicht so bewandert aber wenn der Lesekopf einfach stehen bleibt oder sich verharkt ist nix mehr mit Fehlercode schreiben ;)
Bitte berichtigt mich falls ich da falsch liege^^ Nimm einfach mal andere Platte bügel schnell Windows drauf und teste mal mim stresstest brauchst ja keine treiber und so nen Driss

Mit freundlichen Grüßen Tobias
Bitte warten ..
Mitglied: reifen007
13.08.2009 um 09:45 Uhr
Hallo Oggy512,

ich hatte das selbe Problem schon 2x und jedes mal des Netzteil ne macke
aber leider nicht so einfach messbar. Aber einen versuch ist es allemal wert.

Mit freundlichen Grüßen
Steffen
Bitte warten ..
Mitglied: LittleFlame
13.08.2009 um 12:31 Uhr
Hallo Oggy512,

ich hatte einmal ein ähnliches Problem und man glaubt fast nicht woran es gelegen hat. Mein PC hat nur dann einwandfrei funktioniert, wenn er WARM GENUG war.
Es war also tatsächlich so, dass der PC sich ständig neu gestartet hat, bis er eine für ihn annehmbare Betriebstemperatur erreicht hat.
Ist ziemlich unwahrscheinlich, aber ich wollte es mal am Rande erwähnen
In diesem Fall rauszufinden, an welcher Komponente es liegt übersteigt allerdings meine Vorstellungen.
Wie immer: Alles einzeln austauschen, bis es läuft ^^

Grüße,

LittleFlame
Bitte warten ..
Mitglied: Shadow4384
13.08.2009 um 14:54 Uhr
Also ich würde mal auf Netzteil tippen, oder das die kondis auf Board aufgepustet sind!!!

Wenn die Festplatte defekt wäre würde der PC einfrieren und nicht neustarten...

bzw. wenn es so wäre gebe es Irgendwo defekt Sektoren..

Ich hatte das gleiche schonmal konnte aber ausschließen das es das netzteil war (weil neu) Da hatte das Board ne macke.
Hat einfach denn Festplatten Controller abgeschalten...
Bitte warten ..
Mitglied: Oggy512
13.08.2009 um 15:32 Uhr
also wie gesagt, board schließe ich weitestgehend aus, da dies bereits getauscht wurde...

netzteil könnte ich mal schauen, dass ich das noch teste, hab da vllt noch was lagerbestand...

zu der "war genug" geschichte... daran dachte ich spaßeshalber auch mal, aber das kanns ja eignetlich net sein....
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Angetestet: PC Engines APU 3a2 im Rack-Gehäuse (2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Router & Routing
Spielzeiten auf pc und handy steuern (7)

Frage von fisch56 zum Thema Router & Routing ...

CPU, RAM, Mainboards
PC Engines apu3a4 product file (7)

Link von ashnod zum Thema CPU, RAM, Mainboards ...

Windows Userverwaltung
Benötigte Rechte für PC Domjoin (2)

Frage von Phill93 zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...