Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC stürzt 1-2x ab, dann gehts?!

Frage Hardware

Mitglied: Oggy512

Oggy512 (Level 1) - Jetzt verbinden

13.08.2009, aktualisiert 08:35 Uhr, 3663 Aufrufe, 7 Kommentare, 1 Danke

Hallo zusammen,

ich hät mal folgedne Frage an euch:

Und zwar hab ich ein Problem mit dem PC meiner Freundin:

Diesen schaltet man ein, er bootet normal bis Windows hoch und dann nach ca. 2-3 Minuten (egal ob Leerlauf, oder ob was gemacht wird) stürzt die Kiste mit ne Bluescreen ab.
(verschiedene Fehler, mal ACPI, mal NTFS.sys, mal dies, mal jenes)
Wenn man Glück hat, klappts danach, evtl. aber pasiert das gleiche noch ein 2. Mal. Danach kann man ganz normal arbeiten und auch 10 mal neu starten, der Rechner läuft ganz normal.

Ich hab mich auf Fehlersuche gemacht, aber nichts gefunden.

Tests bisher:

- Memtest, alles i.O.
- Toolstart ToolOS, alle Tests OK (ließ sich allerdings nur unter Win starten, boot ging nicht)
- Netzteil getestet (mit Testgerät), OK
- USB Peripherie ab und dran, keine Veränderung
- hatte den No-Name USB WLAN Adapter im Verdacht, deinstalliert und mit D-Link PCI Karte veruscht, gleiches Problem


Danach dachte ich an Windows / Treiber Probleme.
=> Windows neu installiert (Orginal Home, wie vorher auch), gleicher Fehler

Evtl. defekte Win Version?!
=> meine XP Pro installiert, gleicher Fehler. (egal ob mit Treibern von CD oder mit neusten Treibern aus dem Netz)

Da ich alle Komponenten wie o.g. getestet hatte, vermutete ich das Mainboard. Neues Mainboard eingebaut, lief 1 Tag fehlerfrei, nun gleiches Problem.
BIOS Settings auch überprüft, egal wie ob mit "Setup defaults" oder mit meinen Werten, kein Unterschied...


Habt ihr noch eine Idee?


Achja: Die HW des PCs (hab nicht mehr alles genau im Kopf)
- AMD Dual Core CPU
- AS Rock Mainbaord
- SATA HDD + Brenner (auch schon an verschiedenen Ports getestet)
- NVidia Geforce Grafik
Mitglied: Tobias-Azubi
13.08.2009 um 08:42 Uhr
Guten morgen,

Teste mal die festplatte ich denke die hat ne Macke udn kann nciht mehr richtig lesen, daher die Fehler. Und ansonsten CPU oder Board tauschen (falls die Möglichkeit besteht.)

Also wenn du sagst es liegt nicht am RAM dann würde ich schon stark auf Platte tippen,
Sollten es 2 RAM Bausteine sein zieh mal einen raus teste nur mit einem und dann den anderen.


MfG Tobias
Bitte warten ..
Mitglied: Oggy512
13.08.2009 um 08:49 Uhr
die HDD hatte ich auch schon im verdacht, allerdings gibt es im Eventlog keinerlei diskfehler, chkdsk hat keine fehler gebracht, leistungstest der hdd waren soweit auch ok.
es sind noch keine daten verloren gegangen, also nichts was großartig auf die hdd hindeuten würde.... (außer besagtem fehler ^^)

mainboard wurde wie angesproch schon getauscht, cpu hab ich leider keine da (pc wurde bei einem bekannten ihres vaters gekauft, der war von der boardgeschichte schon ncith sehr angetan, wenn ich jetzt noch ne cpu will, is der mit sicherheit sehr umgeschmeidig...)

ram sind 2 riegel mit dualchannel, hatte auch je schon mit 1 probiert und auch auf unterschielichen steckplätzen....
Bitte warten ..
Mitglied: Tobias-Azubi
13.08.2009 um 08:53 Uhr
Naja, bin in Sachen technische vorgänge nicht so bewandert aber wenn der Lesekopf einfach stehen bleibt oder sich verharkt ist nix mehr mit Fehlercode schreiben ;)
Bitte berichtigt mich falls ich da falsch liege^^ Nimm einfach mal andere Platte bügel schnell Windows drauf und teste mal mim stresstest brauchst ja keine treiber und so nen Driss

MfG Tobias
Bitte warten ..
Mitglied: reifen007
13.08.2009 um 09:45 Uhr
Hallo Oggy512,

ich hatte das selbe Problem schon 2x und jedes mal des Netzteil ne macke
aber leider nicht so einfach messbar. Aber einen versuch ist es allemal wert.

mfg
Steffen
Bitte warten ..
Mitglied: LittleFlame
13.08.2009 um 12:31 Uhr
Hallo Oggy512,

ich hatte einmal ein ähnliches Problem und man glaubt fast nicht woran es gelegen hat. Mein PC hat nur dann einwandfrei funktioniert, wenn er WARM GENUG war.
Es war also tatsächlich so, dass der PC sich ständig neu gestartet hat, bis er eine für ihn annehmbare Betriebstemperatur erreicht hat.
Ist ziemlich unwahrscheinlich, aber ich wollte es mal am Rande erwähnen
In diesem Fall rauszufinden, an welcher Komponente es liegt übersteigt allerdings meine Vorstellungen.
Wie immer: Alles einzeln austauschen, bis es läuft ^^

Grüße,

LittleFlame
Bitte warten ..
Mitglied: Shadow4384
13.08.2009 um 14:54 Uhr
Also ich würde mal auf Netzteil tippen, oder das die kondis auf Board aufgepustet sind!!!

Wenn die Festplatte defekt wäre würde der PC einfrieren und nicht neustarten...

bzw. wenn es so wäre gebe es Irgendwo defekt Sektoren..

Ich hatte das gleiche schonmal konnte aber ausschließen das es das netzteil war (weil neu) Da hatte das Board ne macke.
Hat einfach denn Festplatten Controller abgeschalten...
Bitte warten ..
Mitglied: Oggy512
13.08.2009 um 15:32 Uhr
also wie gesagt, board schließe ich weitestgehend aus, da dies bereits getauscht wurde...

netzteil könnte ich mal schauen, dass ich das noch teste, hab da vllt noch was lagerbestand...

zu der "war genug" geschichte... daran dachte ich spaßeshalber auch mal, aber das kanns ja eignetlich net sein....
Bitte warten ..
Ähnliche Inhalte
Hardware
PC geht an und unter 1 Sekunde wieder aus
gelöst Frage von coataktia92Hardware6 Kommentare

Hallo, hab nen neuen PC zusammengebaut: Intel Core i5-6600k KFA² GeForce GTX 970 EXOC Black Edition G.Skill Ripjaws V ...

CPU, RAM, Mainboards
Neuer PC mit 2x PCI-Stanard
gelöst Frage von KuemmelCPU, RAM, Mainboards4 Kommentare

Guten Morgen Kollegen, ist von euch jemand ein aktuelles PC-Modell bekannt, dessen Motherboard zwei PCI-Standard-Steckplätze hat? Ein Board mit ...

Internet
Verbindung zum Internet problematisch. PC stürzt vorher ab. WLAN geht nur lokal.
gelöst Frage von Martin.MartinInternet19 Kommentare

Verbindung zum Internet problematisch. PC stürzt vorher ab. Vista32bit, IE9, KIS -alles aktuell-, FritzBox 7330 mit aktueller Firmware (mit ...

Windows 8
PC geht einfach aus
gelöst Frage von SoaP150Windows 88 Kommentare

Hallo liebe Community. Ich fange mal ganz von vorne an. Mein PC: Win 8.1 64x AMD FX 6100 6x ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 2 TagenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
gelöst Frage von HelloWorldBatch & Shell20 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless9 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...