Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC stürzt ab kein bluescreen

Frage Microsoft

Mitglied: circassia

circassia (Level 1) - Jetzt verbinden

05.12.2007, aktualisiert 07.12.2007, 6417 Aufrufe, 8 Kommentare

Seltsam, obwohl "automatisch neustart durchführen" deaktiviert, bekomme ich kein bluescreen

Hallo Freunde,

ich habe ein echt seltsames Problem, mein PC hat folgende Ausstattung

system:
Gehäuse Smart CHIEFTEC SH-01B-B-B, Midi, Schwarz
N45DE1 Netzteil ATX 450 Watt, CHIEFTEC DELTA 1
Mainboard S-775 ASUS P5K, ATX
Prozessor INTEL Core 2 Duo E6850, 2 x 3,00GHz, S-775, Boxed
DDR2-RAM 1024 MB, PC2-800 MHz, CL6, Samsung Original
Festplatte SATA II Seagate Barracuda, 7200.10, 320GB, 16MB Cache

Der PC schaltet sich im 60min takt von alleine aus und fährt wieder hoch, ich hatte schon vorher "automatisch neustart durchführen" deaktiviert, damit ich ein Bluescreen erhalten kann...jedoch funktionniert das irgendwie nicht?


danke vielmals!
Mitglied: TuXHunt3R
05.12.2007 um 19:47 Uhr
Hallo circassia

Zwei Fragen:
Sind es immer genau 60 Minuten?
Wenn nein, schaltet der PC bei anspruchsvollen Anwendungen (z.B. Spielen) früher aus als im Office-Betrieb?


Du merkst es vielleicht, ich tendiere zu einem Hitzeproblem.
Bitte warten ..
Mitglied: circassia
06.12.2007 um 16:43 Uhr
hi,

es sind immer genau 60 minuten...es ist ein grafiker pc und ich habe gestern zwei mal auch versucht im normalbetrieb zu testen, ob das auftritt, was auch eingetroffen ist.

Im abgesicherten Modus habe ich es auch rennen lassen, nach 60 min ist er wieder ausgegangen....ich weiß nicht wo ich mit der fehlersuche anfangne soll, am anfang habe ich mir sofort überlegt, dass es ein hardwareproblem sein muss, wegen überhitzung, aber immer 60min? die wärmeentwicklung kann doch nicht immer gleich sein....aber seltsam, dass kein bluescreen erscheint.
Bitte warten ..
Mitglied: TuXHunt3R
06.12.2007 um 21:44 Uhr
Strange, so einen Fall hatte ich noch nie.

Hast du mal einen kompletten Virencheck mit aktueller Antivirensoftware gemacht?
Bitte warten ..
Mitglied: circassia
07.12.2007 um 18:57 Uhr
hi,

also virencheck nicht, weil oben schon kaspersky rennt...ich werde mal versuchen mit linux zu starten um z u schauen ob das problem systemabhängig ist.

bis weitere nachrichten
Bitte warten ..
Mitglied: 58502
07.12.2007 um 19:03 Uhr
Gib mal nach ca. 10 Minuten unter Start > Ausführen
shutdown -a [ok]
ein und beobachte, ob er sich dann immer noch nach genau 60 Minuten seit dem Hochfahren ausschaltet.

Vielleicht hat sich da jemand einen Scherz erlaubt und dir was in den Autostart gepackt.
Bitte warten ..
Mitglied: circassia
07.12.2007 um 20:27 Uhr
genau das habe ich mir auch überlegt und eingetippt, aber dachte, dass es ja eigentlich nicht möglich ist, das shutdown fenster auszublenden...somit würd ichs sehen (od. irre ich mich?)

ausserdem, sollte beim abgesicherten modus dieser eintrag nicht geladen..aber habs trotzdem eingegeben...und habe die uhrzeit eine stunde zurückgesetzt..naja :=) jetzt würd ich auch nicht wissen woran es liegt...wirklich um shutdown -a (was ich persönlich ausschließe, oder uhrzeit)

sind bereits 20min über den 1std takt....

Im Ereignisprotokoll, ist es immer genauuuu 1std, sekundengenau ...weil er sich ja automatisch auch neustartet, kommt da keine zeitverzögerung ins spiel..

Naja..ich werde auf jeden fall weiter berichten.
Bitte warten ..
Mitglied: 58502
07.12.2007 um 20:42 Uhr
Man kann jedes Fenster in einen außerhalb des Bildschirms liegenden Bereich verschieben.

Prüfe deinen Rechner mal mit autoruns von sysinternals/Microsoft.
http://www.microsoft.com/germany/technet/sysinternals/utilities/Autorun ...

Bei der Gelegenheit könntest du dir von der Seite auch den Prozessexplorer laden und nach einem Neustart beobachten, welche Prozesse aktiv sind.

Nicht vergessen, im Taskplaner nachzusehen, was da aktiv ist.
Bitte warten ..
Mitglied: circassia
07.12.2007 um 21:07 Uhr
hi @ siebenstein

und ich war gerade dabei die registry einträge zu kontrollieren, wobei mir ein Eintrag sehr suspekt vorkam...nämlich NWEReboot...aber laut recherche ist das ein dienst von nero, der ziemlich wenig mit einem hjacker od. ähnlichem zu tun hat.

Nun ja, ich warte gerade bis du uhr 20.14 schlägt um zu sehen, ob der neustart nochmal eintritt..übrigens großen Dank wegen dem Link! Höre bon AutoRuns + snc zum ersten mal was, werde es gleich mal ausprobieren
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Bluescreen Memory Management (4)

Frage von achklein zum Thema Windows 10 ...

Windows Tools
Sysprep Bluescreen (1)

Tipp von schicksal zum Thema Windows Tools ...

Windows 7
Rechner stürzt ständig ab (9)

Frage von windowsboy zum Thema Windows 7 ...

Microsoft Office
Outlook 2016 stürzt regelmässig ab (5)

Frage von uridium69 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (58)

Frage von pjrtvly zum Thema Internet ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...

Windows Server
Benutzer sperrt sich immer wieder im Active Directory Contoller (16)

Frage von Kirdy1301 zum Thema Windows Server ...