Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC stürzt nach Wecken von S3 ab

Frage Hardware

Mitglied: kladdalk

kladdalk (Level 1) - Jetzt verbinden

01.12.2009 um 20:52 Uhr, 2603 Aufrufe, 2 Kommentare

Hallo ich suche weitere Lösungshinweise, ich hole mal etwas aus.

Der PC läuft mit XP Mediacenter 2005 im Wohnzimmer, befindet sich die meiste Zeit im S3 (Suspend to RAM) und geht eigentlich nur zu Fernsehaufzeichenungen oder Updates an. Das System läuft unverändert seit ca. 3 Jahren!
Seit 2 Wochen habe ich das Problem das er nach dem "Aufwachen" abstürzt. Ich sehe noch kurz nen Bluescreen, dann bootet er durch und stürzt sofort nach dem Hochfahren wieder ab.

Fehlereintrag:

Fehlercode: 1x00d1 1. Parameter: 3935e9b2 2. Parameter: 00000002 3. Parameter: 00000000 4. Parameter: f72115a1

Meine Suche erbrachte leider nur zu 1x00D1 - Das zu verzögernde Signal ist falsch !!

Nun war meine erste Vermutung eine fehlerhafte Datei im XP, habe im abgesicherten Modus einen alten Zustand wiederhergestellt, nach erstem Aufwachen gleiches Problem. Habe danach ein chkdsk /f laufen lassen, dabei wurden auch indizes wiederhergestellt, keine Besserung,
Als nächstes habe ich ein 2 Jahr altes Image aufgespielt, alle Updates gesperrt -> gleiches Problem.
Also schloss ich auf Hardware, habe heute die HDD vom System getauscht, image drauf -> gleicher Fehler

Nun bin ich ziemlich ratlos. Ich weiß leider nicht welches Signal in der Meldung gemeint ist? Kann mir jemand weiterhelfen, was ich mit den weiteren Einträgen der Fehlermeldung rauskriegen kann?
Und den RAM habe ich bisher ausgeschlossen, das erscheint mir etwas unlogisch.

Wenn jemand irgendwelche Ideen hat, immer her damit, auch wenn es nicht als wichtig erscheint, Danke
Mitglied: fritzo
02.12.2009 um 09:46 Uhr
Hallo,

weist evtl. etwas beim Starten auf Bios-Probleme hin? Möglicherweise ist dann die CMOS-Batterie defekt - falls ja, kannst Du eine neue kaufen und sie auswechseln, die Dinger kosten 2 Euro. Das sind Knopfzellen auf Li-Basis, Standardtyp ist "CR-2032" (3V, 210mAh). Danach mußt Du die BIOS-Einstellungen neu setzen.

Gruß,
Fritz
Bitte warten ..
Mitglied: kladdalk
02.12.2009 um 20:22 Uhr
Mmmh, die Idee hatte ich auch schon, habe daraufhin die Einstellungen kontrolliert, waren aber nicht einmal verstellt. Ich werde das aber Morgen mal testen.

vielen Dank ertsmal,
Jan
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Windows 7
Servergespeicherte Profile von 2 PC mischen (4)

Frage von sammy65 zum Thema Windows 7 ...

Grafikkarten & Monitore
PC startet, aber kein Bild (10)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...