Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein PC Start nach formatieren

Frage Microsoft Windows Installation

Mitglied: nirak

nirak (Level 1) - Jetzt verbinden

08.02.2006, aktualisiert 15.02.2006, 4045 Aufrufe, 18 Kommentare

Nach einem Totalausfall haben wir unseren PC blank gemacht. Die Festplatte C zeigte uns immer an sie seie "Schadhaft". Wir haben dann eine zusätzliche Festplatte auf einem anderen PC mit Win XP installiert, in der Hoffnung diese in den alten PC einzubauen. Unser Problem liegt jetzt darin, das diese andere Festplatte nicht von dem PC erkannt wird. In Laufwerk C kommen wir absolut nicht mehr rein. Sie ließ sich auch nicht total formatieren.
Mitglied: 8644
08.02.2006 um 12:28 Uhr
Mahlzeit,

folgendes würde ich machen:

die "neue" Fesplatte als Master gejumpert in den Rechner bauen.
Ins BIOS des Rechners gehen (mit [Del] oder [F2] oder was du halt für ein BIOS hast)
Hier muß die Platte erkannt / angemeldet werden.
Je nach BIOS in den Standardsettings oder mit IDE HDD AUTO DETECTION.
Erst wenn das BIOS die Platte erkennt, kann man weiter machen.
Dann sollte auch eine Neuinstallation kein Problem mehr darstellen.

Ein System auf einem anderen Rechner zu installieren führt zwangsläufig zu Problemen.


Psycho

P.S. Für exatere Hilfe evtl. noch Plattentyp, Mainboard etc. posten

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: nirak
08.02.2006 um 12:53 Uhr
er läßt mich nicht in die Standardsettings. Bei der Frage ob ja oder nein streikt der PC.
Y/N keine Reaktion
Bitte warten ..
Mitglied: 8644
08.02.2006 um 12:57 Uhr
Hi,

du meinst jetzt die Settings im BIOS? Wie äußert sich das "Streiken"?
Beschreib mal bitte genau, was du machst und wie der Rechner reagiert!

Wir kriegen das schon hin! 8-)

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: nirak
08.02.2006 um 13:08 Uhr
ich bin im Amibios und komme nicht weiter. kann zwar mit der Tastatur rauf, runter, rechts links aber mehr nicht. wenn ich load optimal setting anklicke mit f7 erscheint
loAD best performance Values Y/N ? N mit dem blinkenden cursor. da kann ich aber dann nicht weiter.
Bitte warten ..
Mitglied: 8644
08.02.2006 um 13:16 Uhr
Hi,

als erstes musst du Z statt Y drücken, da das BIOS mit amerikanischer Tastatur arbeitet.
Optimal Settings habe ich nicht gemeint. Ich hab jetzt kein AmiBIOS hier, such mal nach irgend was mit STANDARD oder so. Öffnen der Untermenüs geht mit ENTER, ändern der Einträge mit Bild ab oder Bild auf. Falls du den Eintrag IDE HDD AUTO DETECTION findest, aktiviere den mal, der sucht deine Festplatte und wenn sich richtig angeschlossen ist und als Master gejumpert (kleine Steckbrücke an der Hinterseite der Platte) dann findet er sie auch!

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: nirak
08.02.2006 um 13:28 Uhr
soweit bin ich gekommen. Jetzt hat er die erkannt, ist eine 10GB die er mir auch anzeigt.dann sollte ich mit Enter aktivieren. da tut sich dann aber nichts.
Pri Master: User 10141MB 19650 16 0 63 on on 4 on
So sieht meine Reihe aus, die ich jetzt angetickt habe.
Danke für deine Hilfe, als "ältere Frau", ist man doch ziemlich hilflos, was die Technik angeht.
Bitte warten ..
Mitglied: 8644
08.02.2006 um 13:37 Uhr
... wenn die Platte drin steht, ist ja schon mal viel gewonnen! Das Menü kannst du einfach mit ESC verlassen.
Jetzt müsste im rechten Teil vom BIOS der zweite Punk, glaube ich irgend was mit Bootsequenz zu finden sein. Hier muß als erstes das CD-ROM oder DVD stehen. Weil jetzt von der XP-CD gestartet werden muß! Das BIOS kannst du dann mit ESC verlassen und die Frage nach dem Speichern mit Z beantworten. Du solltest dafür sorgen, dass die CD schon im Laufwerk liegt!
Tja, und jetzt sollte die Installationsroutine starten. Falls noch Fragen dazu sind, einfach wieder melden.

Psycho

P.S. Was heißt "alte" Frau?

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: nirak
08.02.2006 um 13:53 Uhr
oha, alte Frau(59). Das hat mir jetzt nicht geholfen. Bin zwar mit Esc rausgekommen, aber mit "bootsequenz "steht rechts und links nichts. Die XP-CD liegt drin.
Kein CD Start sondern Meldung "NTLDR fehlt." Neustart wird verlangt macht er auch und zeigt die erste und 2. Seite an. Ich verzweifle bald.
Trotzdem danke
Bitte warten ..
Mitglied: 8644
08.02.2006 um 13:56 Uhr
Ich such mir mal schnell nen Rechner mit entsprechendem BIOS und beschreibe dann genau, was zu tun ist.

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: nirak
08.02.2006 um 13:59 Uhr
super, ich bedanke mich recht herzlich.
Bitte warten ..
Mitglied: leknilk0815
08.02.2006 um 14:13 Uhr
Hallo Karin,

vielleicht hilft Dir das weiter:

es sollte auf der Anfangsseite der BIOS- Einstellungen oben den Punkt "Boot" geben.
Wenn Du darauf klickst sollte ein Menü aufgehen, wo es den Punkt " Boot Device Priority" gibt.
Hier bist Du richtig, Du musst Dein CD-Rom, welches in der Auswahl erscheinen müsste, an die erste Stelle setzten.
Danach auf "Exit" (oben rechts) klicken, Änderungen speichern (wie das bei Dir angezeigt wird, weiß ich momentan nicht, solltest Du aber rausfinden) mit Ja ("z") beantworten - danach sollte der Rechner von CD booten.
Gruß - Toni
Bitte warten ..
Mitglied: 8644
08.02.2006 um 14:17 Uhr
So, bin auch wieder da. Es ist unfassbar, aber hier gibt es keinen Rechner mit entsprechendem BIOS. Also anders: erstmal den Tipp von leknilk0815 verwenden.
Sonst mal gucken, ob irgendwas, wie First Boot Device oder so zu finden ist. Hier muß auf jeden Fall das CD-ROM rein. Ruhig mal durch alle Menüs wurschteln, es muß irgendwo stehen.
Was noch helfen könnte wäre http://www.bios-kompendium.de

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: nirak
08.02.2006 um 14:21 Uhr
hallo toni, wie es aussieht bin ich jetzt etwas weiter. Der PC installiert mir das XP jetzt erneut. Bin neugierig was dann geschieht, da ich ja diese Festplatte schon mit xp bestückt hatte. Er überschreibt jetzt die "alten Daten". Das dauert etwas.Melde mich aber wieder wenn er fertig ist.
Bitte warten ..
Mitglied: nirak
08.02.2006 um 14:27 Uhr
muß jetzt erstmal abwarten, wie es hier weiterläuft. Danke schon mal für deine Mühe. Melde mich dann mit einer "hoffentlich" Erfolgsmeldung.
Bitte warten ..
Mitglied: leknilk0815
08.02.2006 um 14:29 Uhr
Freut mich zu hören.
Du musst nur noch am Ende der Installation den Freischalt- Key eingeben, dann sollte die Kiste wieder laufen.
Viel Glück noch

Toni
Bitte warten ..
Mitglied: nirak
08.02.2006 um 20:30 Uhr
hallo, war der Meinung das ich jetzt alles richtig habe. Nach mehreren erfolgreichen Startversuchen habe ich XP freischalten und registrieren lassen. Danach habe ich wieder runtergefahren und noch einmal neu gestartet und bekam die Meldung das ich mit Startdiskette hochfahren soll. Das habe ich gemacht und dann kam er auch wieder. Es kann aber doch nicht richtig sein das ich immer mit Diskette starte? Jetzt habe es 2mal mit Diskette gemacht, und dann wieder ohne. Jetzt ist er wieder normal gestartet.
Bitte warten ..
Mitglied: nirak
15.02.2006 um 00:40 Uhr
hallo zusammen, wollte mich doch noch einmal melden. Wir haben es mit eurer Hilfe geschafft und bedanken uns recht herzlich. Ihr seid guten Gewissens weiter zu empfehlen. Selbst solche Techniknieten wie wir sind klar gekommen. Danke
Bitte warten ..
Mitglied: 8644
15.02.2006 um 08:32 Uhr
Na, das ist doch mal ein schöner Abschluß für einen Thread!
Danke auch dir und viel Spaß noch mit der Technik!

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Windows 10
Nach Start kein Netzwerk (11)

Frage von MegaGiga zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...