Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC started mit schwarzem Bildschirm

Frage Hardware

Mitglied: flashjack17101990

flashjack17101990 (Level 1) - Jetzt verbinden

10.02.2007, aktualisiert 11.02.2007, 3276 Aufrufe, 4 Kommentare

Hallo,
Ich habe folgendes problem: Ich habe für meinen pc einen neuen cpu-kühler eingebaut dafür hab ich das mainboard rausnehmen müssen und auf der rückseite des mainboards was hinbauen müssen und danach hab ich das aminboard wieder reingebaut mit dem neuen kühler und dann wie ich alle kabel wieder angeschlossen habe und den pc eingeschaltet habe ging nur der pc an (lüfter, festplatte, graka, mainboard...) aber der Bildschirm bleibt sschwarz. Ich habe auch schon meine graka ausgebaut und es mal mit meiner alten probiert aber da hat sich auch nichts getan. Am Netzteil kann es auch nicht liegen da es 620 Watt hat.


Habt ihr eine Ahnung was ich da tun kann???
Mitglied: adks
10.02.2007 um 17:30 Uhr
Findet der POST statt??? Hast du alle Anschlüsse überprüft??? Kann es sein, dass du den CPU-Lüfter nicht angeschlossen hast???
Bitte warten ..
Mitglied: flashjack17101990
10.02.2007 um 19:04 Uhr
Ich habe alle anschlüsse überprüft aber an dene liegt es nicht aber mir ist aufgefallen dass er auch nicht mehr anzeigt das die tastatur geht also wird es wrz. am mainboard liegen oder?
Bitte warten ..
Mitglied: BigWumpus
10.02.2007 um 22:49 Uhr
Entweder hast Du die CPU geschrottet (Luftspalt oder verkantete Montage, AMD oder INTEL?) oder Du hast etwas anderes auf dem Mobo geschrottet (Abrutscher mit dem Schraubendreher aufs Board oder Kondensatoren abgeknickt).
Bitte warten ..
Mitglied: flashjack17101990
11.02.2007 um 10:41 Uhr
Also die CPU (INtel) hab ich drin gelassen im Mainboard ich hab bloß den neuen lüfter noch draufgesetzt. Aber kann es sein dass versehntlich etwas von der Wärmeleitpaste daneben gegangen ist?
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (4)

Frage von Amanuel zum Thema Notebook & Zubehör ...

CPU, RAM, Mainboards
Angetestet: PC Engines APU 3a2 im Rack-Gehäuse (1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Router & Routing
Spielzeiten auf pc und handy steuern (7)

Frage von fisch56 zum Thema Router & Routing ...

CPU, RAM, Mainboards
PC Engines apu3a4 product file (7)

Link von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...