Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

pc startet nicht erst nach 15-30 min dan geht ihr hoch

Frage Sonstige Systeme

Mitglied: Flasbest

Flasbest (Level 1) - Jetzt verbinden

21.10.2007, aktualisiert 22.10.2007, 4228 Aufrufe, 8 Kommentare

pc startet nicht erst nach 15-30 min dan geht ihr hoch,dann noch mal start drucken dann geht ihr hoch.
was kann das sein. ich hab selbst nicht so vil ahnung von pc .
dankeschon für ihre hilfe
flasbest
Mitglied: aqui
21.10.2007 um 14:14 Uhr
Also ich geh nicht hoch wenn dein PC nicht funktioniert !!!
Du solltest schon mal etwas detailierter beschreiben um was es geht. Mit der mageren Beschreibung in dem, sorry... Rumpeldeutsch, wie bitte soll man dir da denn wirklich helfen ???

Du hältst es ja noch nicht einmal für nötig uns zu schreiben WAS für ein Betriebssystem du auf dem PC hast (Linux, Windows, Mac OS-X...) !!!
Start muss man niemals irgendwo drücken um ein Betriebssystem zu starten, das startet so gut wie immer selber... ! Deine Ausführungen sind also ziemlich verwirrend
Bitte warten ..
Mitglied: Flasbest
21.10.2007 um 14:22 Uhr
ich habé wondows xp
es geht um den rechner selbst das nichts gleich hoch geht
Bitte warten ..
Mitglied: aqui
21.10.2007 um 14:26 Uhr
Dann hast du wohl einen defekt des Mainbords selber oder die Komponenten (Platte, CD/DVD etc.) sind falsch angeschlossen oder ebenfalls defekt !
Bitte warten ..
Mitglied: Flasbest
21.10.2007 um 14:33 Uhr
aber wenn der rechner hoch ist funktiuniert er einwandfrei .vor einer woche habe ich grafikkarte gewechselt soll es etwas damit zu tun haben .
Bitte warten ..
Mitglied: 25510
21.10.2007 um 14:35 Uhr
do you speak english? maybe better than german?

TZ
Bitte warten ..
Mitglied: Flasbest
21.10.2007 um 14:38 Uhr
nein nein english nog slechter
Bitte warten ..
Mitglied: 25510
22.10.2007 um 18:18 Uhr
Dann bitte die Frage in einem muttersprachlichen Forum stellen.

mfg TZ
Bitte warten ..
Mitglied: shelton
22.10.2007 um 19:27 Uhr
Hallo!
Habe oben genannte Web Cam.
Installiert, Treiber alles OK.
MSN funktioniert, man sieht sich.
Nun das Problem!
Man kann ja auch ohne mit einem Chat diese Camera Öffnen und siehe da ,
die Camera öffnet und in ein paar sekunden später wird mir mitgeteilt LIVE CAM EXE funktioniert nich mehr , es wird nach einer Lösung gesucht. Klickt man dies an ist alles weg, man kommt nicht mal in dessen Menü.
Habe auch für diese Camera die richtigen Treiber runtergeladen, da ich VISTA auf meinem Rechner Installiert habe, habe sie versucht von einem USB auf einen andern umgesteckt. Immer, livecam . exe verursacht ein Problem und muss geschlossen werden,sie weden Benachrichtig wenn es eine Benachrichtigung gibt.


Mein Latein ist am Ende, vielleich könnte mir einer einen Rat zu diesem Problem geben.
Als Nachsatz, das Problem verursachte meines Wissens KASPERSKY, denn wie ich den dann Installierte, war es mit der Camera zu Ende, denn Kaspersky muss man neu Starten, dann nach diesem Neustart war es aus mit del Lieben Camera. Konnte sie , wie oben nicht mehr Öffnen.
Habe Kaspersky rausgeschmissen, aber das Problem blieb trotzdem.

Hoffe so alles geschrieben zu habe was dieses Problem betrifft und freue mich auf Antwort von diesem Forum.

L.G shelton
E.Mail: shelton@gmx.at
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Dell Notebook geht aus nach 15 - 20 min
Frage von jensgebkenNotebook & Zubehör34 Kommentare

Hallo Gemeinschaft habe ein problem mit einem notebook - es geht nach ca. 15 min aus dem laufenden betrieb ...

Visual Studio
Webclient Download startet erst nach 20-30 Sekunden
gelöst Frage von GERz0cKErZVisual Studio3 Kommentare

So starte ich den Download sollte doch nichts falsch dran sein oder? Aber der Download startet erst nach 20-30 ...

Windows 7
Bildschirm Energieoptionen immer wieder auf 15 Min.
gelöst Frage von BigbergWindows 72 Kommentare

Guten Tag Zusammen Ich habe heute einen kleinen Dell Server mit Win7 64bit aufgesetzt. Es handelt sich um einen ...

Windows 7
Voller Zufriff erst nach 15 Minuten
gelöst Frage von bm-magicWindows 76 Kommentare

OS Win 7, Ulti-32 SP1, automatische Update aktuell, Mehrere Virusscanner, exklusiv von CD gebootet, finden kein Fehler. Letzter Installierter ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 8 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 13 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 13 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...