Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC startet immer 2 Mal

Frage Hardware CPU, RAM, Mainboards

Mitglied: themonk

themonk (Level 1) - Jetzt verbinden

19.04.2007, aktualisiert 21.04.2007, 3174 Aufrufe, 4 Kommentare

Hallo,

seitdem ich ein neues Mainboard,Graka und Netzteil habe läuft der PC nicht mehr so wie früher

Beim Hochfahren laufen die Lüfter einmal alle an und gehen wieder aus. Dann fährt der PC von allein wieder ganz normal hoch.
Außerdem ist der Lüfter der Graka beim Hochfahren so laut, sobald Windows geladen wurde ist dieser dann wieder leiser.
Hatte zuvor die gleiche Graka bei der war das nicht.

Wisst ihr woran das vielleicht liegen könnte?
Mitglied: filippg
19.04.2007 um 16:25 Uhr
Hallo,

wie lange dauert es denn vom ersten Lüfter anlaufen bis zum "richtigen" booten? Es ist durchaus normal, dass ein Mainboard vor dem Booten Funktionstests durchführt. Dazu wartet es, bis sich die Versorgungsspannung stabilisiert hat und kann durchaus auch die Lüfter auf Funktion prüfen.
Das mit der Grafikkarte kann mit den Treibern zusammenhängen. Die Lüfterdrehzahl kann entweder von einem treiberunabhängigem Chip auf der Karte geregelt werden, oder vom Treiber. Und wenn dieser keinen entsprechenden Befehl gibt (weil er noch nicht geladen ist), dann wird halt die volle Drehzahl verwendet. "Gleiche Grafikkarte" ist relativ. Von den meisten Karten gibt es mehrere Revisionen, bei denen so Sachen durchaus auch mal geändert werden können (z.B. weil die Steuerung über den Treiber Bauteile und somit Geld spart).

Filipp
Bitte warten ..
Mitglied: themonk
19.04.2007 um 18:08 Uhr
Naja habs jetzt nicht mit gezählt aber denke mal so 5 Sek. Allerdings ist dann auch alles komplett aus. Also er fährt hoch Lüfter drehen nach 3 Sek ist er aus dann nach 5 Sek fährt er ganz normal hoch.
Bitte warten ..
Mitglied: 9781
21.04.2007 um 09:59 Uhr
Hallo!

Also wen ich das richtig verstehe. Du hast folgende Komponenten gewechselt: Mainboard, Graka, Netzteil?
Hast du das OS den neuinstalliert? Grundsätzlich ist es immer gut wen man so wichtige Komponenten wie das Mainboard wechselt, eine neuinstallation zu machen.


Mfg

Joshi
Bitte warten ..
Mitglied: themonk
21.04.2007 um 16:42 Uhr
Ja das Betriebssystem habe ich neu Installiert, da ich von der Grafikkarte die ich vorrüber gehend drin hatte die Treiber nicht weg bekommen habe.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst PC startet nach Task herunterfahren nicht mehr automatisch (15)

Frage von Diddi-tb zum Thema Windows 10 ...

Windows 10
gelöst PC startet von selbst (17)

Frage von 129511 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...