Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC startet nicht - kurios

Frage Hardware

Mitglied: JokerX

JokerX (Level 1) - Jetzt verbinden

13.01.2008, aktualisiert 03.04.2008, 3377 Aufrufe, 6 Kommentare

Hallo,

ich habe eine kurioses Problem.
Eines Tages ist mein PC nicht mehr hochgefharen. Kein Videosignal auf dem Monitor, keine Festplattenaktivität zu sehen.
Daraufhin hab ich Netzteil, RAM, Graka ausgetauscht, Festplatte getestet, Stecker getestet.
Das habe ich natürlich nicht alles auf einmal gemacht, sondern schrittweise, damit man feststellen kann an welchem Teil es liegt.
Leider hat das alles nicht funktioniert. Der PC piept auch, wenn ich den RAM ganz entferne.
Dann hab ich nur das Netzteil getauscht und plötzlich ist der PC ohne Probleme hochgefahren.
Habe ihn danach auch noch dreimal runter- und wieder hochgefahren, alles ohne Probleme.
Am nächsten Morgen dann, wollte ich den PC anschalten und es war wieder als ob ich nie Hand angelegt hätte, kein Videosignal, keine Festplattenaktivität....*gr*
Dann habe einfach mal den RAM raus und wieder rein. Plötzlich hat er wieder bis zum nächsten Morgen funktioniert. Man könnte es jetzt auf den RAM schieben, aber das funktioniert auch wenn man an einem anderen Teil rumpruckelt (PC liegt auf der Seite).
Hat jemand eine Idee? Ich hab keine mehr...
Mitglied: brammer
13.01.2008 um 11:04 Uhr
Hallo,

hört sich ein bisschen nach einem defekten Mainboard an...

Welche Hardware und Software verwendest du?

brammer
Bitte warten ..
Mitglied: JokerX
13.01.2008 um 11:19 Uhr
Auf dem PC läuft ein Windows XP
Als Mainboard ist ein p4i65g verbaut.
1 GB RAM (3200) von Twinmos, ältere Graka von GeForce, Samsung HDD
Bitte warten ..
Mitglied: brammer
13.01.2008 um 11:41 Uhr
Hallo,

wie gesagt, hört sich nach einem Mainboard Problem an.
Sieh dir mal dein Board genauer an, genauer gesagt die ELKO's auf dem Board (Zylinderförmige aufgelötete Teile mit einer silberfarbenen glatten Deckel, oftmals mit einem Kreuz darauf )
Wenn dieser "Deckel" nicht glatt sondern nach oben gewölbt ist, dann hilft nur noch ein Board tausch!

brammer
Bitte warten ..
Mitglied: JokerX
13.01.2008 um 11:52 Uhr
das hab ich schon, nix zu sehen.
Aber ich würde auch aufs Board tippen. Wäre dann nur ärgerlich, wenn ich ein neues kaufe und es dann doch nicht ist. doofe Situation...
Bitte warten ..
Mitglied: brammer
13.01.2008 um 21:59 Uhr
Hallo,

nun, dann bleibt dir nichts anderes übrig als nach und nach alle anderen Komponenten zu testen...
Zusammen leihen und ausprobieren, oder in den sauren Apfel beissen und nach einem Tauschboard suchen.
Da du aber nichts über die Hardware verrätst ist die Diagnose oder Empfehlung schwierig.

brammer
Bitte warten ..
Mitglied: JokerX
03.04.2008 um 19:42 Uhr
für alle, die ein ähnliches Problem haben.
Es war eines der zwei RAM Module defekt.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (7)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst PC startet nach Task herunterfahren nicht mehr automatisch (15)

Frage von Diddi-tb zum Thema Windows 10 ...

Batch & Shell
gelöst PC nach einem Kopiervorgang herunterfahren - PowerShell Script? (4)

Frage von Stefan007 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...