Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC startet nicht mehr, Strom läuft

Frage Hardware CPU, RAM, Mainboards

Mitglied: PeteSahad

PeteSahad (Level 1) - Jetzt verbinden

06.02.2009, aktualisiert 14:51 Uhr, 5442 Aufrufe, 4 Kommentare

Hallo,
ich hab ein Problem mit meinem Rechner. Und zwar läuft er nicht mehr hoch. Also es tut sich absolut nichts.
Es leuchtet aber das LED vorne am Rechner (das normal ja erst angeht wenn man den Startknopf drückt. Das leuchtet jetzt sobald ich den Sicherungsschalter am Netzteil drücke) und ein grünes LED am Mainboard. Lüfter starten beide nicht, weder am Netzteil noch am CPU. Normal sollten die kurz anlaufen sobald sie Saft bekommen.

Hab mir ein neues Netzteil eingebaut (be quiet Dark Power Pro 450W). Also sollte es schonmal nicht am Netzteil liegen. Mit dem alten Netzteil haben auch oben genannte LEDs nicht geleuchtet.

Startknopf habe ich schon getestet. Habe auch schon eine neue Batterie ins Mainboard reingetan.

An was kann es noch liegen? Mainboard am A? Wie finde ich das am einfachsten heraus.

Der Rechner hatte davor absolut keine Macken. Am Mittwoch wollte ich ihn anschalten, doch es passierte nichts. Hab den Rechner dann an einer anderen Steckdose angeschlossen, da lief er hoch. Zurück an der andern ging wieder nichts, und dann wieder an der davor funktionierenden Dose ging dann auch nichts mehr.

Danke schonmal für die Hilfe
Gruß
Pete

Edit: aktuell ist nur meine C-Platte angeschlossen. Alles andere ist abgestöpselt.
Edit2: Es tut sich btw nichts. Auch kein piepsen oder sowas.
Mitglied: Singlecoil
09.02.2009 um 03:26 Uhr
hmm... schwierig... Hast du vielleicht eine Möglichkeit, die einzelnen Komponenten per Ausschlussverfahren mit einem anderen Rechner zu tauschen?

Grüße
Singlecoil
Bitte warten ..
Mitglied: PeteSahad
09.02.2009 um 08:24 Uhr
Also, es liegt wohl schon am mainboard. Hatte jetzt auch mal nur Netzteil + Mainboard angeschlossen und dan gabs beim starten auch kein piepsen und garnichts.

Neues Board ist bestellt. Heute mittag weiß ich dann obs wirklich daran gelegen hat. Wenn nicht seh ich allerdings alt aus.

Melde mich wieder.....
Bitte warten ..
Mitglied: PeteSahad
16.02.2009 um 15:40 Uhr
Also, es lag am Mainboard. Jetzt schlag ich mich mal mit Vista rum.

Danke und Grüße
Pete
Bitte warten ..
Mitglied: Singlecoil
16.02.2009 um 20:32 Uhr
Na super! Dann viel spaß mit Vista. So viel rumschlagerei ist es im Übrigen gar nicht. Man muss nur an der richtigen Stelle zuschlagen...!

Grüße

Singlecoil
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst PC startet nach Task herunterfahren nicht mehr automatisch (15)

Frage von Diddi-tb zum Thema Windows 10 ...

Windows 10
gelöst PC startet von selbst (17)

Frage von 129511 zum Thema Windows 10 ...

Batch & Shell
WinXP-PC mit einem Barcodescanner herunterfahren (6)

Frage von Sinzal zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...