Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC startet ständig neu, nur noch abgesicherter Modus funktioniert

Frage Microsoft

Mitglied: 60756

60756 (Level 1)

30.01.2008, aktualisiert 27.03.2008, 13771 Aufrufe, 8 Kommentare

Nur im abgesicherter Modus und im abg. Mod. mit Eingabeaufforderung startet der PC noch.

Hallo,

Gestern Abend saß ich vor einem PC und suchte vergeblich nach einer Lösung. Der PC kommt immer bis zum Windows XP-Logo und Ladebildschirm. Dann startet er plötzlich neu. Es kommt die Meldung das Windows nicht richtig gestartet ist und mehrere Optionen stehen zur Auswahl.
Wähle ich "abgesicherter Modus mit Netzwerktreibern" dann passiert genau das gleiche.

Da hatte ich den Verdacht das es vielleicht ein Netzwerkproblem ist. Im PC befand sich noch eine Fritz-ISDN-Karte die schon länger nicht mehr genutzt wurde welche ich daraufhin ausbaute. Im nächsten Schritt deinstallierte ich alle AVM-Software. Außerdem löschte ich von AVM noch immer vorhandene Netzwerkkarten unter "Gerätemanager".
Das brachte auch keine Besserung weshalb ich dann auch noch die Netzwerkkarte On-Board im Bios deaktiviert habe und, da die Netzwerkkarte immer noch im Gerätemanager angezeigt wurde und löschen nicht möglich war, im Gerätemanager alles noch angezeigte unter Netzwerkkarten deaktiviert.
Zum Schluss habe ich noch die Netzwerksoftware unter Software --> Windows-Komponenten entfernt.

Es bleibt alles beim alten. Der PC startet ständig neu.

Mit freundlichen Grüßen
Sardello
Mitglied: kuechenchef
30.01.2008 um 11:01 Uhr
Verstehe ich das richtig, der PC startet auch im abgesicherten Modus immer neu?
Bitte warten ..
Mitglied: 60756
30.01.2008 um 11:42 Uhr
nein, abgesicherter Modus und abgesicherter Modus mit Eingabeaufforderung funktioniert also Windows startet.
Nur wenn ich Windows normal starte oder Windows im abgesicherten Modus mit Netzwerktreibern starte dann kommt Windows bis zum Windows-Logo-Ladebalken-Schirm und startet neu bzw. zeigt einen blauen Bildschirm an wenn ich die Startoptionen entsprechend anpasse.

Daher dachte ich es liegt irgendein Problem im Zusammenhang mit dem Begriff Netzwerk vor.
Bitte warten ..
Mitglied: kuechenchef
30.01.2008 um 11:55 Uhr
dann starte doch bitte mal im abgesicherten Modus und gehe in die Systemsteuerung --> System --> Erweitert --> Starten und Wiederherstellen --> Häckchen bei "Automatisch Neustarten durchführen" enfernen und dann speichern.
Jetzt starte den PC mal neu und du bekommst wenigstens einen BlueScreen mit einer Fehlermeldung...

Gruss
Bitte warten ..
Mitglied: kuechenchef
30.01.2008 um 11:56 Uhr
ups, da war ich wohl zu schnell... hast du ja schon angepasst...

Welche Fehlermeldung erhälst du denn beim BlueScreen???
Bitte warten ..
Mitglied: 60756
30.01.2008 um 12:30 Uhr
sorry, ich hatte mir gestern noch gedacht ich würde durch googeln schon was finden und habe mir die Fehlermeldung nicht notiert.
Werd erst heute Abend was dazu schreiben können, da der PC nicht in meinem Besitz ist und ich nur vor Ort und ohne Internet an dem PC arbeiten kann...
Bitte warten ..
Mitglied: 60756
01.02.2008 um 16:05 Uhr
Da bin ich nochmal,

die Fehlermeldung lautet folgendermaßen:

"Es wurde ein Problem festgestellt. Windows wurde heruntergefahren, damit ...

Führen Sie ein ... Systemdiagnose ...

Deaktivieren ... neu installierte Hardware ...

Technische Information:

*** STOP: 0x0000007F (0x00000000, 0x00000000, 0x00000000, 0x00000000)"
Bitte warten ..
Mitglied: strasse1
27.03.2008 um 09:43 Uhr
Hast du vielleicht eine PIVOT-Software (Drehung des Bildschirms) installiert? - Wenn ja, im abgesicherten Modus starten und diese Software deinstallieren, ggf. die Grafikkarte auch
Bitte warten ..
Mitglied: 60756
27.03.2008 um 09:53 Uhr
ne, keine Pivot-Software.

Das Problem ist inzwischen behoben. Ich habe eine Datensicherung durchgeführt, Festplatte formatiert und alles neu aufgespielt
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst PC startet nach Task herunterfahren nicht mehr automatisch (15)

Frage von Diddi-tb zum Thema Windows 10 ...

Windows 10
gelöst PC startet von selbst (17)

Frage von 129511 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...