Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC startet zulangsam

Frage Microsoft

Mitglied: mike05

mike05 (Level 1) - Jetzt verbinden

19.03.2009, aktualisiert 16:57 Uhr, 3236 Aufrufe, 3 Kommentare

Hallo,

Mein PC hat nach gefühlten 10 Min. das System hochgefahren,das ist mir eindeutig zulangsam.Hat jemand Tipps wie man das Problem lösen kann?

Ich putze wöchentlich mit CCleaner die Festplatte und benutze die Vistadefragmentierung.
Mitglied: bluecon
19.03.2009 um 17:06 Uhr
Ist der Computer Mitglied in der Domäne oder einzelnd als Client konfiguriert?

Gruß,
Adrian Sauer
Bitte warten ..
Mitglied: Dieter-56
19.03.2009 um 17:48 Uhr
hallo,

möglich wäre, dein system ist vollgemüllt.
dann ist die einfachste variante eine neuinstallation.
mit der windowseigenen defragmentierung habe ich noch nie gute erfahrung gemacht, die arbeitet zu schlecht. eine anständige defragmentierung war bei mir bisher immer OO Defrag, arbeitet wesentlich besser.
CCleaner ist auch so'ne sache, da gibts viele sehr unterschiedliche erfahrungen, ich würd's lassen.

Neuinstallation ist meiner meinung nach die sicherste angelegenheit.

dieter
Bitte warten ..
Mitglied: potshock
19.03.2009 um 18:02 Uhr
Hi mike05,

ich würde als erstes folgendes tun:

Schau mal unter Start -> Ausführen -> msconfig -> OK -> Systemstart was dort alles beim Starten geladen wird.
Deaktiviere alle Einträge welche zum Starten nicht notwendig sind.

Sauge dir bei http://download.hijackthis.eu/ HijackThis.
Unter Config --> Main sollte man die Grundeinstellung beibehalten und auf jeden Fall Make Backups before fixing items anklicken.

Starte einen Scan :
Auf www.hijackthis.de/index.php kannst du dein Logfile überprüfen lassen!
Achtung: Lösche Einträge nur wenn du dir sicher bist!
Falls du damit nicht zurecht kommst, kannst du die Log Datei ja auch hier zur Diskussion stellen.

Ansonsten sind gefühlte 10 Min. natürlich sehr viel, so daß zu vermuten ist, das es ein Treiber- bzw. Hardwareproblem gibt.
Schau auch mal in die Ereignisanzeige ( r. Maustaste auf den Arbeitsplatz -> Verwalten -> Ereignisanzeige ob dort irgendwelche Fehler auftreten.

T@cky
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf (19)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...

Windows 10
gelöst PC in Standby versetzen per Kommandozeile (5)

Frage von Static zum Thema Windows 10 ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...