Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC-Startproblem

Frage Hardware CPU, RAM, Mainboards

Mitglied: Homer99

Homer99 (Level 1) - Jetzt verbinden

20.01.2013 um 11:37 Uhr, 1695 Aufrufe, 7 Kommentare

Hallo, weiß jemand vielleicht welches Problem mein Computer hat?

Beim Einschalten mit der Powertaste flackert das Licht an der Powertaste kurz auf, der Ventilator der CPU läuft kurz los, mehr nicht. Bei nochmaliger Betätigung der Powertaste rührt sich gar nichts mehr.
Wenn ich dann das Netzgerät ausschalte, kurz warte und wieder einschalte, die Powertaste betätige, fährt der Computer meistens (nicht immer, kann auch sein das ich dieses Spielchen mehrmals machen muß) ganz normal hoch und funktioniert auch den ganzen Tag problemlos.
Es kommt auch vor, daß der Computer schon beim ersten einschalten ganz normal funktioniert!
Mitglied: keine-ahnung
20.01.2013, aktualisiert um 11:51 Uhr
Hi,

nach längerem Überlegen: könnte der PC defekt sein?

LG,Thomas

Tante Edith: Wenn Du hier nicht zumindest einigermassen vernünftige Angaben machst, bekommst Du auch keine vernünftigen Angaben ...

Mal so als Starthilfe, weil heute Sonntag ist:

Was ist das für ein PC? Wie alt?
Und ins Trübe geschossen: Was passiert mit einem anderen Netzteil? Wenn es da auch nicht geht, ist das Mainboard vermutlich hin, weil ein oder mehrere Kondensatoren keine Kapazität mehr halten ...
Bitte warten ..
Mitglied: pieh-ejdsch
20.01.2013 um 12:00 Uhr
moin Homer,

nach längerem Überlegen: könnte der PC defekt sein?
aber nur könnte...

Was Dein PC für eoin Problem hat, weis ich nicht.

Du musst nach den Auschlussprinzip die Komponenten nacheinander testen.
  • Netzteil
  • RAM
  • Steckkarten (PCI;PCIxpress)
  • Festspeicher
  • Anschlüsse (USB;SATA;eSATA ...)
  • CPU

wie alt ist die Schüssel und sind die Kühler sauber?

Gruß Phil
Bitte warten ..
Mitglied: DerWoWusste
20.01.2013 um 14:27 Uhr
Moin.

Deine Beschreibung legt sehr nahe, dass es das Netzteil ist. Wenn Du ein zweites hast, bau das ein.
Bitte warten ..
Mitglied: RobertTischler
20.01.2013 um 15:56 Uhr
Hallo

Würde eher auf eine Mainboard problem tippen schau dir mal alle Kondensatoren an ob einer oder mehere oben eine beule haben oder unten der gumme raus gedrückt wurde. Hatte erst vor kurzem einen Kunden mit dem selben problem.

MFG
Bitte warten ..
Mitglied: blue0711
21.01.2013 um 12:04 Uhr
Dem schließe ich mich an. Diese Symptome waren bei mir bislang zu 100% auf defekte Netzteile zurückzuführen.

Ein Ersatznetzteil ist nicht teuer und immer gut, wenn es greifbar ist, und schnell mal halb eingebaut ist es auch (erstmal nur Board und Grafik anstecken und Netzteil neben dem PC lassen).
Innerhalb von max. 10min weißt Du dann, ob es das ist.
Bitte warten ..
Mitglied: Homer99
21.01.2013 um 12:41 Uhr
Vielen Dank für die vielen Hinweise - es war das Netzteil.
Bitte warten ..
Mitglied: DerWoWusste
21.01.2013, aktualisiert um 13:01 Uhr
Schön. Dann setz' den Thread noch auf gelöst.
Bitte warten ..
Ähnliche Inhalte
Microsoft
Problem mit meinem PC (24)

Frage von AaronH96 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Batch Datei auf anderem PC öffnen (35)

Frage von Flodsche zum Thema Netzwerkmanagement ...

DNS
gelöst PC nicht in Sicherheitsdatenbank - keine Vertrauensstellung (2)

Frage von JensDND zum Thema DNS ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...