Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC wartet sehr lange bis er bootet

Frage Hardware CPU, RAM, Mainboards

Mitglied: remirare

remirare (Level 1) - Jetzt verbinden

06.12.2013 um 18:14 Uhr, 1601 Aufrufe, 2 Kommentare

Hallo,

ich habe folgendes Problem:

Wenn ich beide SATA und eine IDE HDD anschließe läuft der PC normal.
Wenn ich aber die zweite IDE dazu schalte kommt erst mal ganz normal das HP Cpmpaq Logo wie immer, dann nur ein Curser links oben und nach ca 30 Seunden wird das Bild schwarz.
Nach 1-2 Minuten schwarzem Bild startet der PC normal das Win XP Boot Logo erscheint usw.

Was kann man da machen und woran kann das liegen ?


Meine Hardware:
HP Compaq dx6100 Microtower PC
80GB SATA die dabei war
400GB SATA IBM e-Server
2x 300GB IDE Samsung auf Master und Slave gejumpt
Mitglied: Lochkartenstanzer
06.12.2013 um 18:17 Uhr
Zitat von remirare:
Wenn ich aber die zweite IDE dazu schalte ...

Am gleichen Kabel oder am zweiten Port? Master oder Slave? Hast Du die Platten mal einzeln angeschlossen?

Was kann man da machen und woran kann das liegen ?

Kabel kaputt oder schlechte Qualität, Platten vertragen sich niiht, Port kaputt, usw.

lks
Bitte warten ..
Mitglied: remirare
06.12.2013, aktualisiert um 18:23 Uhr
Einzeld laufen die IDE Platten sie sind baugleich und liefen bereits zusammen in einem anderen PC, eine Master die andere Slave.
Ich nehme ein Kabel das Board hat nur 1 IDE Anschluss.
Das Kabel ist von MSI und extra für Festplatten.

Ich habe es auch mit cable selekt versucht
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC braucht lange zum initialisieren vor dem Booten (9)

Frage von Markowitsch zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

LAN, WAN, Wireless
VPN Client Freigabe ins LAN von Win 10 PC? (2)

Frage von Andromeda zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...