Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC will nicht starten, drucken auf Netzschalter ergibt nix

Frage Hardware

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

03.01.2007, aktualisiert 21.10.2007, 5151 Aufrufe, 5 Kommentare

dann aber nach einigen (15-30) Minuten startet .......

Soll ich auf Geister glauben ???

Was kann die Ursache sein?

LaloOol
Mitglied: smart-tel-i
03.01.2007 um 17:24 Uhr
Hallo,

wird der PC über eine Steckerleiste mit Netzschalter betrieben? Also Nachts komplett stromlos gemacht?
Wenn das so ist, tippe ich ohne Umwege auf das Netzteil. Häng mal ein anderes rein und teste das.

Gruß Jörg
Bitte warten ..
Mitglied: Lalo
03.01.2007 um 17:32 Uhr
ja so ist es wie du geschrieben hast.

Ich tippte auch auf Netzteil, könnte aber nich Begründen.

Ich baue jetzt um...mal sehen

Bitte warten ..
Mitglied: smart-tel-i
03.01.2007 um 17:38 Uhr
Hallo,
normlerweise wird die Spannung im Netzteil mit Kondensatoren gleich gehalten.
Wenn die Kondensatoren fast kaputt sind, bringt das Netzteil keine Spannung.
So kann es durchaus 10-15 Minuten dauern, bis sich die Kondensatoren aufgeladen haben.

Gruß jörg
Bitte warten ..
Mitglied: Lalo
03.01.2007 um 17:58 Uhr
ja vollkommen.
Problemm gelösst.


dachte ich.......,
nach Netzteil tausch, der gleiche Spiel. warum funtzt die kiste nicht?
Bitte warten ..
Mitglied: Flasbest
21.10.2007 um 13:14 Uhr
gerne will ich was darüber wissen wie das verlaufen ist.
ich habe den gleichen problem mit meinem pc seit 2 tagen
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Nach Hardwaretausch PC wieder starten (inkl. Physikalisch - Virtuell) (3)

Anleitung von Cloudy zum Thema Windows Installation ...

Instant Messaging
XMPP: Bundesnetzagentur will hundert Jabber-Clients regulieren (4)

Link von kaiand1 zum Thema Instant Messaging ...

PHP
Bestimmte Dinste auf Klick beeden oder starten? (4)

Frage von bob777 zum Thema PHP ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...