Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC mit WIN XP Prof SP3 schaltet sich nicht mehr aus

Frage Microsoft Windows Netzwerk

Mitglied: JuergenS

JuergenS (Level 1) - Jetzt verbinden

13.12.2008, aktualisiert 18.12.2008, 5216 Aufrufe, 4 Kommentare

Kein Standby, Ruhezustand,Ausschalten und Neustart mehr

Hallo Forum,

ich habe seit ca. 1 Woche das sich mein Rechner nicht mehr ausschaltet wenn ich ihn runter fahre, in den Standby- oder Ruhezustand bringen möchte.
Selbstverständlich habe ich alles ausprobiert was ich im Netz gefunden habe. Vorher funktionierte alles wunderbar.
Das einzigste ist das ich das SP3 installiert habe. Ob es aber daran liegt kann ich nicht sagen da ich den Rechner eigendlich immer durchlaufen lasse.

-WIN XP Prof SP3
-MSI Bord
-P4 Proz.
-BIOS AMI

Im Abgesicherten Modus schaltet er sich aus wenn ich ohne Netzwerk gestartet bin.
Im Abgesicherten Modus mit Netwerk schaltet er sich nicht aus.

Netwerkkarte ist eine NETGEAR FA 311 (In anderen Rechnern getestet. Fuzt tadellos)
Andere Karte eingebaut und das gleiche Problem!!!!
Netzonbord ist im BIOS deaktiviert.
Gerätemanager ist alles Tadellos.

Er fährt runter bis nur noch der blaue Bildschirm zu sehen ist. Dann hängt er.
Kurz vorher kommt noch mal die Sanduhr als ob er etwas beenden will und es nicht kann.

Ereignisanzeige ist ohne Störung. Kann es auch am Netzteil liegen?

Vielen Dank schon mal für Eure Hilfe.
Ich bin für jeden Denkanstoß offen. (Die üblichen Hinweise in diesem und anderen Foren habe ich schon drei mal durch. Ohne Erfolg)

Viele Grüße
Jürgen
Mitglied: adks
13.12.2008 um 14:27 Uhr
Hallo,

probier bitte mal die MS Lösungsmöglichkeiten.
Sonst würde ich nur noch ein Treiberupdate empfehlen.

Kontrolliere bitte auch mal deine Dienste unter Start --> Systemsteuerung --> Verwaltung --> Dienste auf ungewöhnliche Einträge.
Alternativ dazu kannst du auch das Systemtool "msconfig" verwenden (Start --> Ausführen --> MSCONFIG). Mit diesem Tool kannst du auch den Autostart auf ungewöhnliche Einträge überprüfen.


MfG
adks
Bitte warten ..
Mitglied: JuergenS
18.12.2008 um 10:32 Uhr
Hallo Eric,

danke für Deine Antwort.
Ich habe schon alle Deine Ratschläge durchgeführt. Ohne Erfolg.

Im Abgesicherten Modus ohne Netzwerk schaltet sich der Rechner aus.
Im Abgesicherten Modus mit Netwerk schaltet er sich nicht aus.

Was kann den da vorliegen?
Hat jemand eine Idee? USB? Netzteil?

MfG
Jürgen
Bitte warten ..
Mitglied: adks
18.12.2008 um 15:57 Uhr
Hallo,

welche Programme liegen bei dir im Autostart, die eine Netzwerkberbindung aufbauen?
z.B. Virenscanner, Firwewall, E-Mail Client...

Und sind bei dir alle Windows Updates installiert?
Kannst du einen Virus o.ä. ausschließen?


MfG
adks
Bitte warten ..
Mitglied: JuergenS
19.12.2008 um 11:22 Uhr
Hallo Eric,

Windows Updates alle drauf.

vollgenden Versuch habe ich schon gemacht.
1. Versuch
Im Abgesicherten Modus mit Netzwerkunterstützung hoch gefahren.
Im Autostart sind keine Programme mehr drin. (Alles rausgeschmissen)
Firewall deaktiviert!
Virenscanner beendet.

Rechner bleibt beim runterfahren hängen!!

2.Versuch
Im Abgesicherten Modus mit Netzwerkunterstützung hoch gefahren.
Im Autostart sind keine Programme mehr drin. (Alles rausgeschmissen)
Firewall deaktiviert!
Virenscanner beendet.
Netzwerkkabel entfernt und Netzwerkverbindung deaktiviert!

Rechner bleibt beim runterfahren hängen!!

3.Versuch
Im Abgesicherten Modus ohne Netzwerkunterstützung hoch gefahren.

Rechner fähr einwandfrei runter!

Dank für Eure Hilfe
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows 10
gelöst Übertragung des Systems von alten Win 10 PC auf neuen Win 10 PC (11)

Frage von ef8619 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (14)

Frage von ProfessorZ zum Thema Router & Routing ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (13)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...