Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PC in Workgroup verschwunden

Frage Netzwerke Netzwerkmanagement

Mitglied: nitroniker

nitroniker (Level 1) - Jetzt verbinden

30.03.2008, aktualisiert 15:14 Uhr, 3122 Aufrufe, 2 Kommentare

Hallo zusammen,

hab seit kurzem nen merkwürdiges Netzwerkproblem. 4 PC's in einer Workgroup. 2x Vista HP und 2x XP Pro. Alle haben fest: IP, Gateway (Internet-Route), DNS. Es sind jeweils bestimmte Ordner freigegeben und alles gehte auch wunderbar. Seit einiger Zeit, weiß nicht genau seit wann, ist einer der XP Pro PC's nicht mehr in Netz zu finden. Sprich, auch alles seine Reccourcen sind weg, dämlicherweise auch der Farbdrucker... arrgh. Interessanterweise kann ich aber problemlos zugreifen, wenn ich die IP statt des Namens verwende (z.B net use ... etc.). Was blockt hier?

Danke und Grüße nitroniker
Mitglied: LordGurke
30.03.2008 um 12:55 Uhr
Vielleicht ein banales Problem: Hat jemand den Rechner vielleicht umbenannt?
Bitte warten ..
Mitglied: nitroniker
30.03.2008 um 15:14 Uhr
Hi.... Nein das ist es leider nicht... Ich habe nichts an den Netzwerkeinstellungen verändert...
Bitte warten ..
Ähnliche Inhalte
Windows 7
Laufwerkfreigabe in einer Workgroup
Frage von teddychWindows 71 Kommentar

Bisherige Ausgangslage, die noch funktioniert hatte: Workgroup mit drei PCs, zwei davon Windows XP und einer Windows 7. Auf ...

Windows Server
Fileserver Migration von Workgroup in Domäne
Frage von rookieWindows Server9 Kommentare

Hallo, ich habe eine Arbeitsgruppe mit ca. 50 Clients und einem Fileserver. Alle Benutzer arbeiten mit dem selben lokalen ...

Festplatten, SSD, Raid
RAID "verschwunden"
Frage von EZimmerFestplatten, SSD, Raid15 Kommentare

Hallo ihr :-) ich hab seit heute ein kleines Problem mit meinem privaten Server. Der Raidverbund (RAID 5) wird ...

Administrator.de Feedback
Thread "verschwunden"?
gelöst Frage von keine-ahnungAdministrator.de Feedback18 Kommentare

Moin, habt Ihr Datenbankprobleme? Dieser thread ist aus der Fragenliste verschwunden :-) LG, Thomas

Neue Wissensbeiträge
Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 4 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 11 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 13 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Microsoft Office

Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei

Anleitung von SarekHL vor 16 StundenMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1017 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...