Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PC (XP) fährt nach erstem Einschalten wieder runter

Frage Hardware

Mitglied: JokerX

JokerX (Level 1) - Jetzt verbinden

04.06.2006, aktualisiert 11.06.2006, 5312 Aufrufe, 3 Kommentare

Hallo,

habe folgendes Problem. Mein PC fährt nach dem ersten Einschalten wieder runter bzw. stellt sich gleich wieder ab.
Wenn ich ihn dann nochmals einschalte, fährt er ganz normal hoch.
Kann mir jemand helfen?

Gruss
Mitglied: Johne
05.06.2006 um 12:54 Uhr
Versuche den PC im abgesicherten Modus zu starten. dann wieder beenden und neu starten.

Johne
Bitte warten ..
Mitglied: JokerX
06.06.2006 um 13:18 Uhr
Habe einige Tests mit einem neuen Netzteil gemacht und es sieht folgendermaßen aus. Wenn ich den PC eine Nacht lang ohne Strom lasse und ihn dann morgends wieder einschalte, bekomme ich das oben genannte Problem. Wenn er dann wieder am Strom hängt, ist das Problem bei nachfolgendem Einschalten verschwunden.
Am Netzteil kanns nicht liegen, das hab ich getauscht. Bleibt eigentlich nur noch das Mainboard, oder? Vielleicht ein Kondensator defekt?
Bitte warten ..
Mitglied: LUPUS1985
11.06.2006 um 14:19 Uhr
du zeihst den rechner nachts vom strom ab ?

merkt er sich die zeit nich das die cmos leer ist und der das den ersten start bracuh zu reaktiviern des bios
wie weit kommst du bei den fehl start wird windows geladen oder macht der vorher schon schluß
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst Rechner fährt nicht vollständig runter (15)

Frage von M.Marz zum Thema Windows 10 ...

CPU, RAM, Mainboards
gelöst MSI All-In-One-PC lässt sich nach dem Runterfahren nicht mehr einschalten (13)

Frage von StefanKittel zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst Übertragung des Systems von alten Win 10 PC auf neuen Win 10 PC (11)

Frage von ef8619 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...