Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

PDF Anlagen vom Mac an Win 7 mit Outlook 2010 weg

Frage Microsoft Outlook & Mail

Mitglied: derLenhart

derLenhart (Level 1) - Jetzt verbinden

24.08.2011 um 22:03 Uhr, 7097 Aufrufe, 3 Kommentare

Im Outlook werden Anlagen nicht angezeigt vom Mac

Hallo,

wir bekommen gelegentlich von einer Agentur PDF Dokumente als Anlagen vom Mac.

Diese werden nach seit ein paar Wochen nicht mehr korrekt im Outlook angezeigt. Im OWA sind diese vorhanden und im Posteingang wird auch eine "Büroklammer" angezeigt.

Wenn die Email geöffnet wird im Outlook 2010, dann sieht man im "Kopf" nicht mehr die Anlage. Wenn die Anlagen gespichert werden sollen, öffnet sich auch das Fenster, die Anlage wird aber nicht angezeigt.

Ich habe schon an einigen Stellen darüber gelesen und es scheint (nach einiger Zeit) neu aufgetreten zu sein (evtl. nach einem Office Update).

Ist jemanden etwas darüber bekannt oder hat jemand das gleiche Problem.

schönen Gruß!
Mitglied: 1002-btl
24.08.2011 um 22:25 Uhr
Hallo,

wir haben das gleiche Problem. Über Outlook Web access kann
man die Anlagen bei uns (Exchange 2007) jedoch speichern,
nur eben über den Outlook 2010 Client nicht.

Gruß
Bitte warten ..
Mitglied: GuentherH
24.08.2011 um 23:38 Uhr
Hallo.

Das ist ein bekanntes Problem mit allen Apple Mail Clients. Der Fehler tritt dann auf wenn der Anhang direkt am Apple Mail Client in das Mail eingefügt wird und nicht als Anhang mitversendet wird.

Als Workaround wird dies hier empfohlen - http://support.apple.com/kb/TS2928
Weiterere Workarounds wären der schon erwähnte Zugriff über OWA oder in OWA das Mail noch einmal an die eigene E-Mail Adresse senden.

Ansonsten warten, bis Apple den Fehler korrigiert oder Micrsoft das Apple Verhalten korrigiert. Ansätze dazu gibt es ja bereits - http://support.microsoft.com/default.aspx?scid=kb;EN-US;954684


LG Günther
Bitte warten ..
Mitglied: -s-v-o-
25.08.2011 um 09:03 Uhr
Tach auch

UR4 für Exchange 2007 SP3 installieren und Problem sollte gelöst sein.

http://support.microsoft.com/kb/2543879
http://www.microsoft.com/downloads/de-de/details.aspx?FamilyID=356f0ab3 ...

Mit freundlichen Grüßen
-s-v-o-
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
Outlook Verbindungsabbrüche mit Mac OSX und exchange 2010 (1)

Frage von Leo-le zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 stürzt bei Anhängen (PDF) ab (2)

Frage von Shnuuu zum Thema Outlook & Mail ...

Exchange Server
Exchange 2013, Outlook 2010 Standard-Absendeadresse ändern (4)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...