Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PDF als Objekt einbinden - Kein Symbol

Frage Microsoft Microsoft Office

Mitglied: Netscape

Netscape (Level 2) - Jetzt verbinden

17.11.2006, aktualisiert 27.10.2008, 11266 Aufrufe, 2 Kommentare

Hi,
ein kleines Problem mit PowerPoint 2000. Wenn ich ein Objekt einbinden will (PDF Datei) und möchte diese als Symbol anzeigen, dann wird kein Symbol angezeigt. Obwohl die .ICO Datei in dem Pfad liegt und ich diesen Icon im Explorer auch sehe, nur eben im PP wird das Symbol nicht angezeigt.

Ich habe dieses Problem schon auf mehreren Rechnern in der Firma. Habe auch schon probiert, von einem PC auf dem es funktioniert hat, die .ICO Datei auf den anderen PC zu kopieren. Aber keine Chance, funktioniert nicht.

Hat jemand eine Idee?
Mitglied: CptSplint
18.06.2008 um 12:24 Uhr
Hi,

das ist ein alter Eintrag, aber hast Du herausgefunden woran es lag?

Ich schlage mich derzeit mit der gleichen Frage herum. Weder bei Office Objekten noch bei Acrobat OLE's wird das Symbol angezeigt wenn man ein Objekt in Lotus Notes einbinden will.

Im Office selbst funktioniert es aber. Füge ich hier dem Dokument ein OLE hinzu wird mir schon bei der Auswahl "Als Symbol anzeigen" auch das korrekte Symbol angezeigt .

Hilfe?!
Bitte warten ..
Mitglied: CptSplint
27.10.2008 um 12:43 Uhr
ich antworte mir hier mal selber da ich es damals noch herausfand und falls jemand das gleiche sucht:

bei mir bestand das problem bei windows xp innerhalb des lotus notes v. 6.5


es liegt an der eingestellten farbtiefe des systems. bei 16bit kommt lotus notes mit dem icons zurecht, bei 32bit nicht.

mfg
Bitte warten ..
Ähnliche Inhalte
Google Android
Komisches Symbol am Android Handy (8)

Frage von Markowitsch zum Thema Google Android ...

PHP
Schnellste Auswahl in Objekten (1)

Frage von it4baer zum Thema PHP ...

Webbrowser
gelöst Keine Symbole im Firefox - Edge alles ok - Einsellung? (7)

Frage von 1410640014 zum Thema Webbrowser ...

Multimedia
gelöst Zusammenfügen von 2 oder mehr PDF-Dokumenten zu einer PDF (4)

Frage von chiefteddy zum Thema Multimedia ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...