Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Peer to peer Verbindung nur 3sec

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Hildedragon

Hildedragon (Level 1) - Jetzt verbinden

30.03.2006, aktualisiert 11:23 Uhr, 3621 Aufrufe, 2 Kommentare

pc1 + 2 -- LG IEEE 802.11g W-Lan PCI Karten

HI Ich habe folgendes prob Aber erst mal die angeben der rechner

pc1 - LG PCI IEEE 802.11g w-lan karte + usb Modem ADSL ( LEBE IN SPANIEN Tenerife )
XP SP2 Instaliert firewall ausgeschaltet ip: 192.168.0.1 << sub,mask 255.255.255.0



pc2 LG PCI IEEE 802.11g w-lan Karte / XP SP2 firewall aus ip 192.168.0.2 sub mask : 255.255.255.0
Gateway : 192.168.0.1 DNS server adresse : 192.168.0.1 alternativ ist leer



So nun folgendes prob ich habe es geschaft eien w-lan verbiendung herzu stellen mit beiden rechnern .
die stehen ca max 8 meter auseinander im gleichen stock im anderen raum .

Signal Verbindung war alles herforragend .

Der andere pc ist von sagen wir 19 uhr bei einrichtung bis 2130 uhr gelaufen ohne probs,
nun sucht er 3 sec dann connect er wieder dann wieder deconnect und so weiter das die ganze zeit .


Ich habe schon kanal wechsel gemacht Die WEB keys geaendert oder gar ausfgeschaltet aber es bringt nix mehr
connect und wieder weg .

Was kann das nun sein ???

ps Beide Haben die gleiche SSID: und neuste treiber sind drauf .

ps: es wurde mit dem W-lan konfrig toll der karte eingestellt da es mit windows NICHT geklappt hat GAR nicht .

Brauche hilfe ich amche nun an dem scvhon 1 woche rum und finde net an weas es liegen kann .

thx schon jetzt
Mitglied: meinereiner
30.03.2006 um 08:13 Uhr
um auszuschliessen, dass da vielleicht doch andere Geräte stören, würde ich die Kisten mal direkt nebeneinander stellen.

Gibts Fehler im Eventlog?
Bitte warten ..
Mitglied: Hildedragon
30.03.2006 um 11:23 Uhr
Hm wenn du mir sagst wo ich die eventlog auslesen kann .


Ps habe heute morgen nur den anderen rechner angemacht und nun was ist .

gebe den web key neu ein und nun geht es wieder .
Aber nur fuer max 5 min


was kann es sein ????

Stoerungsquellen hmm eigendlich nicht .


In der nachbarschaft habe ich keine anderen w-lan netzwerke ok 1 aber das ist so schwach mit dem signal das stoert net .

EDIT: OK ich habe nun die rechner weiter zusammen gestellt und beiden wieder ne SSID neu vergeben und nun geht es wieder . komisch oder

ps ich habe ueber 30 min neue ssid eingestellt neugesartet beide rechner nun geht es irgendwie wieder .
nur die rage wie lange ??

PS frage ich habe noch eine TV: Karte drin bei einem rechner kann es sein das die TV karte evtl die W-lan Karte stoert ???
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
DNS
DNS- Verbindung zu fremden Router (3)

Frage von MBHomeservice zum Thema DNS ...

Netzwerkgrundlagen
IOS stellt keine Verbindung zu IKEv2 VPN auf pfSense her (5)

Frage von Androxin zum Thema Netzwerkgrundlagen ...

Debian
Keine Verbindung zwischen zwei Debian Maschinen (1)

Frage von Philippe27 zum Thema Debian ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...