Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Pentium 4 3,2 ghz Prescott zeigt im bios nur 2,8 ghz an

Frage Hardware CPU, RAM, Mainboards

Mitglied: keyem

keyem (Level 1) - Jetzt verbinden

23.01.2005, aktualisiert 19.02.2006, 4793 Aufrufe, 2 Kommentare

Hallo alle zusammen,

ich habe mir einen vor ein paar tagen einen neuen prozessor gekauft,

Intel® Pentium® 4 Processor 3.2 GHz Prescott (Active heatsink)
Taktrate 3.2 GHz
Socket 478
System Bus 800 MHz
L2 Cache 1 MB

mein mainboard ist ein MSI 865PE Neo2-PFS PE und geht bis 3,4 Ghz 800FSB.
Wenn ich jetzt meinen pc einschalte zeigt er im bios aber nur 2,8 Ghz an, woran kann das liegen???
ich kenne mich mich mit bios nicht so gut aus. muss ich da irgendwas einstellen ???
ich hoffe das mir jemand weiterhelfen kann. danke!!!

mfg manuel
Mitglied: MasterBalduin
17.10.2005 um 23:48 Uhr
hi!

schauh mal in der Anleitung deines Boards nach, wie die Settings zu machen sind! Falls du etwas findest, und es funktioniert immernoch nicht, dann mach ein BIOS-Update! (Achtung: Es kann sein, dass du damit das komplette Board schießt!!!!!!!!!)

MfG

Master B.
Bitte warten ..
Mitglied: Runtime
19.02.2006 um 23:08 Uhr
Ich würd mal die Einstellungen des FSB überprüfen. Multiplikator usw.

Ansonsten hilft vielleicht wirklich nur das Bios-Update, aber MSI hat da n recht cooles Tool
aus deer Homepage, was das ganze für dich erledigt...
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst 1TB HDD Zeigt nur 3,5GB fehlende Kapatzität (3)

Frage von EyBerlin zum Thema Festplatten, SSD, Raid ...

Windows XP
WordPad zeigt beim Öffnen keine RTF-Dateien mehr an (1)

Frage von Sinzal zum Thema Windows XP ...

LAN, WAN, Wireless
Cisco Mobility Express Wlan Einstellung 2,4 GHz (Controller) (2)

Frage von Snupydoo zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...