Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Pentium4 mit winnt40 server

Frage Microsoft Windows Server

Mitglied: hv

hv (Level 1) - Jetzt verbinden

23.09.2004, aktualisiert 26.09.2004, 4650 Aufrufe, 4 Kommentare

keine installation möglich

hallo

habe einen pentium 4 mit 3GHz und 512MB ddr ram (400MHz), sowie einen adaptec 29320 scsi-controller
es ist keine winnt40 server installation möglich
bekomme nach der zweiten diskette einen bluescreen und der server bootet von allein wieder

hv
Mitglied: BartSimpson
23.09.2004 um 21:03 Uhr
Hat deine CD' schon ein SP drinn?
Bitte warten ..
Mitglied: hv
24.09.2004 um 09:47 Uhr
leider nein!!!
glaubst du das es daran liegt?
ich komm nicht so weit, das ich den scsi kontroller installieren kann

hv
Bitte warten ..
Mitglied: BartSimpson
24.09.2004 um 13:27 Uhr
Und was passiert wenn du von CD startest?
Bitte warten ..
Mitglied: Obersimulant
26.09.2004 um 21:23 Uhr
Hi

Macht doch sowas nicht.

Ich habe es aufgegeben NT4 Server ab 1700 Mhz installieren zu wollen: Es geht nicht ! Der Prozessor ist zu schnell und der Betriebssystem-Kern kommt nicht mehr hinterher. Vor allen Dingen sind neue Maschinen ganz anders konstruiert, wie NT4 das überhaupt erahnen konnte !!! ( North-, Southbridge, Hyper-Threading, 100e von GB Festplatten, USB, Firewire,DVD,..... um nur einiges zu nennen
Oder hat schon mal jemand versucht einen Formel 1 - Motor ohne Umbauten in einen Trabbi zu hängen???? Und wenn ja, läuft der Trabbi noch, oder hat´s ihn zerissen?????

Kaum einer schreibt mehr Treiber für NT, die Pflege von Soft- und/oder Hardware ist von fast allen Firmen eingestellt, die Suche nach ( veralteten) Treibern ist müßig bis fast ganz unmöglich, weil die neuen ( mitgelieferten ) Treiber nicht funktionieren.

Soweit ich weiß, kann NT4 zwar Deine 512 MB RAM ansprechen, aber nicht vernünftig verwalten ( als NT rauskam, war Deine RAM-Größe noch eine recht gute HDD-Größe)

Also ich würde gleich auf Win 2003 umsteigen, min. aber auf 2000.

Und falls Du NT tatsächlich zum Laufen bringst, ( was mir persöhnlich unwahrscheinlich vorkommt ) hast Du einen Rechner mit eingebauter Handbremse und ausgeworfenem Anker!

Anm.: Ich selbst hab bis vor kurzem noch ein reines NT-Netz gehabt, musste ( und wollte schließlich ) neue Hardware beschaffen und hab gleich auf eine neue 2003-Domäne hochgezogen.... Es läuft...

Mfg

Ingo
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Xeon Gold Platinum: Intel bestätigt 34 neue Server-CPUs mit bis zu 28 Kernen

Link von tomolpi zum Thema CPU, RAM, Mainboards ...

Windows Server
gelöst Windows Server 2008 32 bit ISO für Volume License Keys (6)

Frage von seppo123 zum Thema Windows Server ...

DNS
gelöst Firmeninternen DNS Server um externe Domain erweitern (6)

Frage von Androxin zum Thema DNS ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...