Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

PerfMon funktioniert nicht mehr!

Frage Microsoft Windows Server

Mitglied: SMHAMK1985

SMHAMK1985 (Level 1) - Jetzt verbinden

27.05.2008, aktualisiert 07.07.2008, 7587 Aufrufe, 3 Kommentare

PerfMon funktioniert nicht mehr!

Hallo Zusammen,

ich habe ein Problem mit unserem Windows Server 2003. Ich habe die Maschine auf einem VM neuaufgesetzt und entsprechend McAfee konfiguriert.

Nach dem das System läuft, ist mir aufgefallen, dass das PerfMon nicht funktioniert. Auf dem Systemmonitor bewegt sicht leider nicht und kann damit die Systemleistung nicht auslesen.

Könnte mir vielleicht jemand weiterhelfen, womit ich das Problem beheben kann?

Danke im vorraus.

Mfg
Mitglied: kiwilev1789
24.06.2008 um 10:33 Uhr
Tag,

hast du schon irgend eine Lösung zu deinem Problem gefunden.
Habe hier bei einem Windows 2003 SRV Std. SP2 dasselbe Problem:

Gruß
kiwilev
Bitte warten ..
Mitglied: SMHAMK1985
28.06.2008 um 18:55 Uhr
Hallo,

ne leider nicht! Bin immer noch auf der Suche... Würde über jeden Tip freuen

Danke

Mfg
Bitte warten ..
Mitglied: CurrentUser
07.07.2008 um 23:06 Uhr
ich habe hier auch das problem, dass viele leistungsindikatoren nicht mehr vorhanden sind und andere nur als zahlen angezeigt werden.
der tipp mit dem lodctr.exe /r hat nicht geholfen.

bin der sache grade eben in diesem moment naeher gekommen:
es ist auf allen servern mit einer symantec endpoint protection 11 installation das selbe problem ...
liegt es an der SEP11?!

okay smhamk hat mcafee auf dem server aber wie bekommt man das wieder hin?
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Windows Netzwerk
WOL funktioniert - geht aber auch automatisch an. wieso? (15)

Frage von freeuser616 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...