Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Personal Comuter fährt nicht mehr hoch

Frage Hardware

Mitglied: StefanW

StefanW (Level 1) - Jetzt verbinden

17.11.2008, aktualisiert 18.11.2008, 3610 Aufrufe, 6 Kommentare

Hallo,

habe beim Kollegen folgendes Szenario.

Also AM2+ Rechner zusammengebaut mit Corsair XMS2 DDR2. Phenom 9850 Black Edition.

Erst ging der Rechner für 8 Stunden, dann ging der Rechner aus und ließ sich nicht mehr starten.

Also spekulierten wir das dieses Sapphire Mainboard defekt sei.

Nun haben wir ein Platinum K9a2V2 geholt.

Als wir alles fertig zusammengebaut hatten, war wieder das selbe spiel, der Rechner fährt nicht hoch, lüfter drehen sich aber kein Piepton kein garnichts.

Was könnte kaputt sein ?

Es ist alles korrekt verbunden.

LED auf Mainboard leuchtet.

Kein Piepton.

Was könnts sein ???
Mitglied: Tire
17.11.2008 um 20:42 Uhr
hmmm...

was hast du den sonst noch so ales an peripherie in deinem personal computer?
also vielleicht kann das sein dass irgendwelche hardware oder so einen bootvorgang stören kann!
(beispielsweise ein eingesteckter I-Pod!!! kann bei manchen rechnern einen windowsboot stören)

das könnte viele gründe haben!
versuche genauer zu beschreiben was nicht funktioniert und was du alles hast.
vielleicht kann man dann schonmal ein paar dinge ausschließen.

mfg
dirck
Bitte warten ..
Mitglied: realmad24
17.11.2008 um 21:25 Uhr
hallo,
hast du schon das Netzteil getauscht ?
Ein Kumpel von mir hatte vor einiger Zeit dasselbe Problem als er einen PC zusammen baute da hat er den 12 Stecker an der CPU vergessen ( so ein quadratischer stecker mit 2 mal 12 volt und zweimal masse)

Gruß
realmad
Bitte warten ..
Mitglied: puqimania
17.11.2008 um 21:40 Uhr
Auch ein gern vergessenes Stück ist ein USB-Stick der den Boot-Vorgang verhindert. ;)

Die Idee von realmad24 mit dem vergessenen Stecker solltest du auch mal überprüfen und falls es das immernoch nicht war, würde ich erstmal alle festplatten und laufwerke außer die systemplatte abstecken und dann mal probieren hochzufahren. ;)

Habt ihr den ein Bild wenn er startet oder geht der Bildschirm gar nicht an?

Lg puqimania
Bitte warten ..
Mitglied: wiesi200
17.11.2008 um 21:54 Uhr
Ich Tippe auf die Stomversorgung für das Board.
Vielleicht die Zusatzstromversorgung vom Netzteil.

Bei der Grafikkarte/Speicher sollte er zumindest Piepsen.
Und die AMD's brennen auch nicht mehr so leicht durch wie früher.
Bitte warten ..
Mitglied: HightopOne
17.11.2008 um 21:57 Uhr
is doch eh alles Glaskugelraten wat hier läuft,am Sinnvollsten wäre es den Rechner komplett aus einander bauen und dann mit nur einen Ram,Graka,Mobo und NT einmal zu starten,läuft es dann,sind Mobo,Graka und RAM nicht schuld,als nächstes dann Gerät für Gerät anschliessen und jedesmal nach einbau Rechner boote, und irgendwann sollte man an die stelle kommen wo er nicht booten möchten und das problem ist gebannt ;)
Bitte warten ..
Mitglied: puqimania
18.11.2008 um 07:54 Uhr
Da muss ich HightopOne recht geben. Die sinnvollste Methode. ;)
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
System fährt nicht vollständig hoch
gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards
Notebook fährt nach jedem Neustart nicht mehr hoch!
gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Festplatten, SSD, Raid
Nach Festplattenwechsel fährt PC nicht mehr hoch, kein Bios
Frage von Jack005Festplatten, SSD, Raid13 Kommentare

Hallo zusammen ! Vor kurzem hat meine Festplatte den Geist aufgegeben, weshalb ich mir eine neue von WD bestellte. ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 21 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...