Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Physikalische Adresse unter Vista

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Timo2306

Timo2306 (Level 1) - Jetzt verbinden

13.03.2008, aktualisiert 30.03.2008, 8013 Aufrufe, 6 Kommentare

Nur Lokale Verbindung ist möglich. In der Routerconfig, unter Angeschlossene Geräte ist der PC NICHT Vorhanden.

Hallo Forum,

Ich habe ein Problem mit einem hp Pavilion Entertainment Laptop.
Ich komme über Wirrleless lan ins Internet, aber über Lankabel nicht.
Mein Netzwerkkarte (Nvidia nForce) zeigt bei Netzwerkverbindungsdetails eine Physikalische Adresse von 00-00-00-00-00-00 an.
Aber mein Drahtlosnetzwerkverbindung hat eine Standart Physikalische Adresse.
Im Router unter Angeschlossene Geräte wird mein PC (angeschlossen über LAN) nicht erkannt.
kann es sein, dass der Router evt. kein Vista unterstützt? ( Es handelt sich um einen Netgear WGR614v5 )

Vielen Dank im voraus!!!

Timo
Mitglied: iVirusYx
13.03.2008 um 20:19 Uhr
Dein Router erkennt das Gerät nicht da die MAC-Adresse nicht mitgesendet wird. Es schein so als sein der ROM deiner Karte defekt, dort ist die Mac-Adresse sogesagt "eingebrannt".

Versuche es mal mit einem MAC-Changer:
http://www.codeproject.com/KB/applications/MacIdChanger.aspx

Damit kannst du dem Gerät mal vorübergehend eine MAC verpassen, kontrolliere dann ob es funktioniert.

Geh mal neuere Treiber deiner Karte suchen und vielleicht eine neue Firmware, was eher wichtiger ist.
Wenn du uns noch den Model-Typ des Laptops und/oder den Namen und den Typ der Netzwerkkarte gibst, dann könnten wir dir noch weiteres nachsuchen.
Bitte warten ..
Mitglied: Timo2306
13.03.2008 um 20:43 Uhr
HP Pavilion dv6645eg, Netzwerkkarte: Nvidia nForce Networking Controller. Ich werde das mal versuchen mit dem Mac adressen erneuern.

danke
Bitte warten ..
Mitglied: Timo2306
13.03.2008 um 20:52 Uhr
Habe versucht mit dem Programm meine Mac-adresse umzuändern.
Doch ich habe kein zugriff auf die registry =(
Bitte warten ..
Mitglied: geTuemII
13.03.2008 um 23:09 Uhr
Kann es sein, daß du nicht Admin auf der Maschine bist? Falls dem so ist, solltest du dich an deinen Admin wenden.

geTuemII
Bitte warten ..
Mitglied: Timo2306
30.03.2008 um 16:54 Uhr
Hallo???

Ich würde mich auf antworten freuen!!!!
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Windows 10, FritzBox,EWE, keine IP Adresse ! (3)

Frage von decker zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst TP-Link WA501G als Client einrichten - Keine IP Adresse wir bezogen (18)

Frage von bestelitt zum Thema LAN, WAN, Wireless ...

Sonstige Systeme
gelöst Cisco 1841, dhcp Client keine Adresse (31)

Frage von rudeboy zum Thema Sonstige Systeme ...

LAN, WAN, Wireless
Keine zuweisung einer IP-Adresse über DHCP in verbundung mit WLAN (3)

Frage von mbraeunlein zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...