Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Piepsen nach dem Neustart der Dienste von Backup Exec 9.0

Frage Sicherheit Backup

Mitglied: julia-zap

julia-zap (Level 1) - Jetzt verbinden

10.03.2010 um 17:15 Uhr, 3333 Aufrufe, 6 Kommentare

Wunderschönen guten Tag zusammen,

nach der langen Recherche habe ich leider noch keine Lösung gefunden.

Auf einem SBS 2003 Server läuft Backup Exec 9.0.
Nach dem die Dienste vom Backup Exec Server neugestartet wurden, fängt die Maschine anzupiepsen.
Nach dem nächsten Neustart vom Server geht es weg.
Hat jemand eine Ahnung woran das liegen kann? Oder hat jemand auch sowas erlebt?
Ich würde mich sehr über euere Hilfe freuen.

Herzliche Grüße

Julia
Mitglied: Pjordorf
10.03.2010 um 18:54 Uhr
Hallo Julia,

also wir brauchen:
Hersteller und Modell des verwendeten lautsprechers / Piezo Mdul.
Frequenzgang und Lautstärke (in dba) des Piepsens.
Geht dabei die CPU-Innenbeleuchtung auch an?
Was ist mit den Elektronen auf dem weg zum Spannungsabfall?

Mal im ernst, glaubst du ernsthaft an eine Antwort? Also, etwas mehr Input von dir und wir könenn (hoffentlich) dir helfen.
Welcher Hardware? Mainboard? RAID? RAID Kontroller? CPU? RAM? Laufwerke? Monitoring der Hardware? USV? Datensicherungsgerät? Wechsellaufwerke? Evtl Temperatur im Server / Serverschrank?
wo kommt das piepsen denn her? Aus dem server? aus externe geräte? Vom Mainboard? Vom evtl RAID Kontroller?
Was stehtim Ereignisprotokoll? Liefert evtl. Backup Exec Fehler(meldungen)?

Peter
Bitte warten ..
Mitglied: KowaKowalski
11.03.2010 um 04:06 Uhr
Hallo Julia,

ich gehe mal davon aus das Dich Dein BIOS "anpiepst".
Also finde heraus welcher BIOS-Hersteller, zähle die Piepseranzahl und merke Dir die Länge der Piepser. (kurz, lang)
(kein Ei: das Ding will Dir sagen was los iss!)
Hier findest Du dann ne Beschreibung des Fehlers: http://www.administrator.de/BIOS_Beep-Codes.html

Allerdings gibt es auch zB. Lüfter die anfangen zu piepsen wenn sie den Geist aufgeben.


Viel Glück
kowa
Bitte warten ..
Mitglied: julia-zap
11.03.2010 um 07:50 Uhr
Hallo Peter,
ja, richtig die korrekte Fragestellung:

Mainboard: MSI 975X Platinum mit einem Phoenix BIOS und einem onboard RAID Controller (RAID 0)
4 GB RAM
SATA HDDs
Keine USV
Datensicherung mit Backup Exec 9.0 auf 2 externe USB HDD (1 jeweils für 1 Woche)
Die Temperatur passt.
Server teilt mit einer WS Monitor, Maus und Tastatur. (mit einem Umschalter)
Im Ereignisprotokol stehen keine Fehlermeldungen im Bezug auf piepen.
BackupExec liefert Fehlermeldungen nur wenn Dienste unerwünscht beendet wurden oder manuell neugestartet wurden.

Piepton: 1 mal kurz alle 30'. In der Beschreibung von Phoenix BIOS gibt es so einen nicht. Kommt definitiv vom Server.

Das piepen fängt nur dann an, wenn die Dienste vom Backup Exec neugestartet wurden. In diesem Fall hilft nur ein Neustart. Danach ist ruhe.

Hoffentlich, dass mit diesen Informationen kommen wir weiter.

Wünsche allen einen schönen Tag.

julia
Bitte warten ..
Mitglied: julia-zap
11.03.2010 um 07:51 Uhr
Guten Morgen kowa,
danke schön. Aber das verhalten ist in diesem Fall ein bisschen komisch oder?
Bitte warten ..
Mitglied: KowaKowalski
11.03.2010 um 10:13 Uhr
Hi Julia,

schnapp Dir mal ne Taschenlampe und begutachte das Board vom Server.
Achte besonders auf diese Kondensatoren (die kleinen Tönnchen auf dem Board). Sind diese Tönnchen ausgebeult, verformt oder oben auf dem Tonnendeckel braun (rostig) angefärbt?
Außerdem achte auch auf "bunte Stellen". Also Stellen am Board die so heiß geworden sind das Anlassfarben zu sehen sind.
Prüfe Arbeitsspeicher & Steckkarten auf korrekten Sitz.
Wenn es Möglich ist den Server mal ne Stunde vom abzuschalten: Bau Dir ne hardwaretest-CD und teste Festplatten & ASpeicher.


Viel Glück
kowa
Bitte warten ..
Mitglied: julia-zap
19.03.2010 um 14:28 Uhr
Hallo zusammen,
die Lösung habe ich gefunden. Wie ich vermutet habe, lag es nicht an der Hardware sondern am ExecView Communication Module von Backup Exec. Das ist seit 2003 bekanntes Problem.
Die Lösung ist diesen Dienst (steht auf Manuell) zu deaktivieren.

Hier ist der Link zur Symantec Website: http://seer.entsupport.symantec.com/docs/258018.htm

Und vielen Dank für euere Vorschläge für die Lösung.

Ein schönes WE
Bitte warten ..
Ähnliche Inhalte
Windows Server
Aufgabenplanung Dienst neustarten
gelöst Frage von Morus2000Windows Server6 Kommentare

Hallo zusammen, ich versuche zwei Diesnte jeden Tag neuzustarten, leider ohne erfolg: die cmd funktioniert einwandfrei bei der manuellen ...

Windows Server
DFSR-Dienst lässt sich nicht neustarten
Frage von blue0711Windows Server6 Kommentare

Hallo, ich habe etwas Probleme mit einer ursprünglich problemlos funktionierenden DFS-R Konfiguration. Und zwar hängt sich der DFS-R-Dienst auf ...

Backup
Backup mit Backup Exec dauert sehr sehr Lange
Frage von Dpole86Backup7 Kommentare

Guten Morgen zusammen, Wir in der Firma haben ein Problem mit Backup Exec. Am Anfang hatte das Backup Übertragungsgeschwindigkeiten ...

Backup
Backup Exec: Virtuelles Backup vs. Backup mit Agents
gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 4 StundenWindows 10

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 5 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 20 StundenInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 23 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte15 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...