Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Piepsendes Mainboard

Mitglied: Murph

Murph (Level 1) - Jetzt verbinden

19.04.2006, aktualisiert 11.09.2007, 5876 Aufrufe, 9 Kommentare

Mainboard gibt stetiges Piepsgeräusch von sich.

Hallo, ich habe mir vor ein paar Tagen einen neuen Computer zusammengebaut. Bisher lief auch alles gut, nur seit gestern gibt das Mainboard, ein ASUS A8N- SLi Premium, ununterbrochen ein leises, doch gut hörbares Piepsgeräusch von sich. In einem anderen Beitrag hier auf der Seite las ich, dass dies ein Warngeräsch sein könnte, hervorgerufen durch eine Unter bzw. Überspannung im Mainboard. Habe im BIOS nachgesehen und tatsächlich liegt die Vcore Spannung statt bei den eingestellten 1,5 Volt nur bei ca. 1,3 Volt. Meine Frage ist nun: Könnte dies die Ursache sein und wenn ja wie erhöht man diese Spannungen? Mein Netzteil läuft mit 550 Watt, daran dürfte es eigntl nicht liegen.
Mitglied: cykes
19.04.2006 um 15:13 Uhr
Hi,

hast Du auch alle Stromversorgungs-Stecker auf das Mainboard gesteckt, insbesondere
der zusätzliche 4 polige Stecker wird gern vergessen und dann sucht man Ewigkeiten nach
dem Fehler

Gruß

cykes
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:22 Uhr
Den Stecker hab ich tatsächlich vergessen, aber es piepst weiter munter vor sich hin. Anzumerken sei vielleicht noch, das es ein sehr leises Piepsen ist, was mit einem lauteren Lüfter untergehen würde.
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:32 Uhr
Habe grade noch etwas bemerkt: Das besagte Piepsen tritt nur unter Windows auf. Als ich grad im BIOS war um noch mal die Spannungen zu überprüfen war es nicht mehr da, und auch bei Direct3D Anwendungen verschwindet es.
Bitte warten ..
Mitglied: leknilk0815
19.04.2006 um 15:45 Uhr
Hi,

versuch mal, den 220V Stecker an der Steckdose andersrum einzustecken.

Gruß - Toni
Bitte warten ..
Mitglied: Murph
19.04.2006 um 15:52 Uhr
Auch das hat leider nichts bewirkt.
Bitte warten ..
Mitglied: whitefox
21.04.2006 um 10:05 Uhr
Ist es ein regelmässiges Piepsen? Die Mainboardhersteller bauen normalerweise verschiedene Warnsignale ein, die je nach Lautstärke und Reihenfolge / Abstand der Piepse andere Aussagen liefern (z. B. defekte RAM oder eben Spannung etc.). Diesen "Pieps-Code" findest du eventuell auf der Seite von Asus. Dass es sehr leise ist, hat meiner Meinung nach keine Bedeutung, bist du dir aber sicher, dass es das Mainboard ist? Du könntest auch mal probieren, möglichst viele Geräte / Hardware zu deaktivieren, um den Fehler einzugrenzen. Meld dich wieder...
Bitte warten ..
Mitglied: TobiisFreaky
11.09.2007 um 11:03 Uhr
und Problem gelöst???

Kannst uns ja mal sagen, woran es gelegen hat...
Bitte warten ..
Mitglied: cykes
11.09.2007 um 11:04 Uhr
Irgendwie scheint heute ich-grab-mal-alte-Threads-aus-Tag zu sein
Bitte warten ..
Mitglied: TobiisFreaky
11.09.2007 um 13:45 Uhr
oh lol

gar nicht auf das Datum gekuckt, ist ja von 2006 noch ;D

ich habe nur auf die ersten 2 Zahlen geschaut....ok
sollte eigentlich behoben sein...

Komischerweise war dieser Thread ziemlich weit oben, also be iden neuen Threads vorhanden....
Deswegen bin ich drauf aufmerksam geworden... sollte eigentlich ja nicht so sein..

Na ja

Mit freundlichen Grüßen

Freaky
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Mainboard für Privatserver?
gelöst Frage von mabue88Server-Hardware5 Kommentare

Hallo, diesmal benötige ich ein paar Tipps in Bezug auf Hardwareauswahl für einen Server, den ich privat für einigen ...

Peripheriegeräte
Anschluss Mainboard
gelöst Frage von neooenPeripheriegeräte13 Kommentare

Hallo, ich habe einen Anschluss auf meiner Platine, aber ich kenne den Namen geschweige den entsprechenden Stecker nicht. Beschriftet ...

CPU, RAM, Mainboards
Mainboard kaputt?!
gelöst Frage von Anna2701CPU, RAM, Mainboards11 Kommentare

Ich habe folgendes Problem: Bei Anschluss von Monitor mit VGA-Kabel habe ich kein Bild, es liegt nicht am Bildschirm, ...

Hardware
LEDs am Mainboard
Frage von microistdoofHardware4 Kommentare

Hallo zusammen, seit kurzem hab ich ein Problem mit meinem Computer. Zunächst habe ich kein Bild auf dem Monitor ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 18 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 22 StundenCPU, RAM, Mainboards5 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 1 TagRouter & Routing7 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör16 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Ubuntu
Ubuntu - Routing mit 2 Netzwerkkarten?
Frage von gabrixlUbuntu13 Kommentare

Hei Folgende Situation: Ich habe zwei virtuelle Maschinen: 1 - Server für DHCP, DNS und Routing - Netzwerkkarte 1: ...