Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ping, DNS, Tracert ok aber IE zeigt nichts an

Frage Microsoft Windows Server

Mitglied: ottscho

ottscho (Level 2) - Jetzt verbinden

01.06.2010 um 15:42 Uhr, 7570 Aufrufe, 9 Kommentare

Hallo,

ich habe mit einem Windows 2008 R2 Enterprise Server das Problem, dass ich keine Windows Updates durchführen kann bzw. wird im IE keine Seite angezeigt - Verbindungsfehler...
Teste ich aber im CMD die Befehle Ping, Tracert zu google.de so komme ich hier raus ins Internet.

Woran könnte es liegen, dass der IE nicht rauskommt?

Danke

Gruß
ottscho
Mitglied: 60730
01.06.2010 um 15:45 Uhr
Moin,

cmd bzw. ping / Tracert & co kennen keinen Proxy - den aber wiederum der IE kennt.

  • Proxy eingetragen?

btw: windowsupdate würde ich immer mit ping www.updates.microsoft.com testen - nicht mit google
Bitte warten ..
Mitglied: FSX2010
01.06.2010 um 15:55 Uhr
ist Das Gateway eingetragen? DNS richtig konfiguriert. DNS Forwarder im DNS eingetragen. Oder einfach mal einen anderen Browser testen.
Deinen Proxy, wenn vorhanden, solltest Du ja kennen...
Bitte warten ..
Mitglied: ottscho
01.06.2010 um 16:07 Uhr
- Gateway ist richtig eingetragen
- Proxy ist für den Server nicht aktiviert

CMD Spielereien
01.
C:\Users\Administrator>ping www.update.microsoft.com 
02.
 
03.
Ping wird ausgeführt für www.update.microsoft.com.nsatc.net [65.55.13.91] mit 32 
04.
 Bytes Daten: 
05.
Zeitüberschreitung der Anforderung. 
06.
Zeitüberschreitung der Anforderung. 
07.
Zeitüberschreitung der Anforderung. 
08.
Zeitüberschreitung der Anforderung. 
09.
 
10.
Ping-Statistik für 65.55.13.91: 
11.
    Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 
12.
    (100% Verlust), 
13.
 
14.
C:\Users\Administrator>ping google.com 
15.
 
16.
Ping wird ausgeführt für google.com [72.14.221.99] mit 32 Bytes Daten: 
17.
Antwort von 72.14.221.99: Bytes=32 Zeit=20ms TTL=55 
18.
Antwort von 72.14.221.99: Bytes=32 Zeit=19ms TTL=55 
19.
Antwort von 72.14.221.99: Bytes=32 Zeit=24ms TTL=55 
20.
Antwort von 72.14.221.99: Bytes=32 Zeit=18ms TTL=55 
21.
 
22.
Ping-Statistik für 72.14.221.99: 
23.
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 
24.
    (0% Verlust), 
25.
Ca. Zeitangaben in Millisek.: 
26.
    Minimum = 18ms, Maximum = 24ms, Mittelwert = 20ms 
27.
 
28.
C:\Users\Administrator>nslookup google.de 
29.
Server:  srv01.tw-elektric.local 
30.
Address:  192.92.130.20 
31.
 
32.
Nicht autorisierende Antwort: 
33.
Name:    google.de 
34.
Addresses:  74.125.77.104 
35.
          216.239.59.104 
36.
          209.85.229.104 
37.
 
38.
 
39.
C:\Users\Administrator>nslookup update.microsoft.com 
40.
Server:  srv01.tw-elektric.local 
41.
Address:  192.92.130.20 
42.
 
43.
Nicht autorisierende Antwort: 
44.
Name:    www.update.microsoft.com.nsatc.net 
45.
Address:  65.55.184.27 
46.
Aliases:  update.microsoft.com 
47.
          update.microsoft.com.nsatc.net

Es muss an der Firewall/Proxy Watchguard liegen. Aber ich kann keinen Fehler finden.
Ich habe 6 NIC's in dem Server. 1 davon (Ethernet-Adapter LAN-Verbindung) ist direkt mit dem Netzwerk verbunden und dient als Hostverbidnung. Die Anderen 5 sind Netze für VM's.

01.
C:\Users\Administrator>ipconfig /all 
02.
 
03.
Windows-IP-Konfiguration 
04.
 
05.
   Hostname  . . . . . . . . . . . . : SRV01VMHOST 
06.
   Primäres DNS-Suffix . . . . . . . : 
07.
   Knotentyp . . . . . . . . . . . . : Hybrid 
08.
   IP-Routing aktiviert  . . . . . . : Nein 
09.
   WINS-Proxy aktiviert  . . . . . . : Nein 
10.
   DNS-Suffixsuchliste . . . . . . . : tw-elektric.local 
11.
 
12.
Ethernet-Adapter LAN-Verbindung 6: 
13.
 
14.
   Verbindungsspezifisches DNS-Suffix: tw-elektric.local 
15.
   Beschreibung. . . . . . . . . . . : Broadcom BCM5709C NetXtreme II GigE (NDIS 
16.
 VBD Client) #6 
17.
   Physikalische Adresse . . . . . . : 00-10-18-63-09-F6 
18.
   DHCP aktiviert. . . . . . . . . . : Ja 
19.
   Autokonfiguration aktiviert . . . : Ja 
20.
   Verbindungslokale IPv6-Adresse  . : fe80::69e9:a849:28ea:49c4%20(Bevorzugt) 
21.
   IPv4-Adresse  . . . . . . . . . . : 192.92.130.170(Bevorzugt) 
22.
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0 
23.
   Lease erhalten. . . . . . . . . . : Dienstag, 1. Juni 2010 15:52:27 
24.
   Lease läuft ab. . . . . . . . . . : Mittwoch, 9. Juni 2010 15:52:27 
25.
   Standardgateway . . . . . . . . . : 192.92.130.5 
26.
   DHCP-Server . . . . . . . . . . . : 192.92.130.10 
27.
   DHCPv6-IAID . . . . . . . . . . . : 553652248 
28.
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-7A-AE-DB-00-10-18-63-09-F4 
29.
 
30.
   DNS-Server  . . . . . . . . . . . : 192.92.130.20 
31.
   Primärer WINS-Server. . . . . . . : 192.92.130.20 
32.
   NetBIOS über TCP/IP . . . . . . . : Aktiviert 
33.
 
34.
Ethernet-Adapter LAN-Verbindung 5: 
35.
 
36.
   Verbindungsspezifisches DNS-Suffix: tw-elektric.local 
37.
   Beschreibung. . . . . . . . . . . : Broadcom BCM5709C NetXtreme II GigE (NDIS 
38.
 VBD Client) #5 
39.
   Physikalische Adresse . . . . . . : 00-26-B9-8C-97-EC 
40.
   DHCP aktiviert. . . . . . . . . . : Ja 
41.
   Autokonfiguration aktiviert . . . : Ja 
42.
   Verbindungslokale IPv6-Adresse  . : fe80::4196:4d5:7047:bf6c%19(Bevorzugt) 
43.
   IPv4-Adresse  . . . . . . . . . . : 192.92.130.172(Bevorzugt) 
44.
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0 
45.
   Lease erhalten. . . . . . . . . . : Dienstag, 1. Juni 2010 15:51:06 
46.
   Lease läuft ab. . . . . . . . . . : Mittwoch, 9. Juni 2010 15:51:05 
47.
   Standardgateway . . . . . . . . . : 192.92.130.5 
48.
   DHCP-Server . . . . . . . . . . . : 192.92.130.10 
49.
   DHCPv6-IAID . . . . . . . . . . . : 503326393 
50.
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-7A-AE-DB-00-10-18-63-09-F4 
51.
 
52.
   DNS-Server  . . . . . . . . . . . : 192.92.130.20 
53.
   Primärer WINS-Server. . . . . . . : 192.92.130.20 
54.
   NetBIOS über TCP/IP . . . . . . . : Aktiviert 
55.
 
56.
Ethernet-Adapter LAN-Verbindung 4: 
57.
 
58.
   Verbindungsspezifisches DNS-Suffix: tw-elektric.local 
59.
   Beschreibung. . . . . . . . . . . : Broadcom BCM5709C NetXtreme II GigE (NDIS 
60.
 VBD Client) #4 
61.
   Physikalische Adresse . . . . . . : 00-26-B9-8C-97-E6 
62.
   DHCP aktiviert. . . . . . . . . . : Ja 
63.
   Autokonfiguration aktiviert . . . : Ja 
64.
   Verbindungslokale IPv6-Adresse  . : fe80::bc21:d738:5b29:354e%17(Bevorzugt) 
65.
   IPv4-Adresse  . . . . . . . . . . : 192.92.130.196(Bevorzugt) 
66.
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0 
67.
   Lease erhalten. . . . . . . . . . : Dienstag, 1. Juni 2010 15:51:06 
68.
   Lease läuft ab. . . . . . . . . . : Mittwoch, 9. Juni 2010 15:51:05 
69.
   Standardgateway . . . . . . . . . : 192.92.130.5 
70.
   DHCP-Server . . . . . . . . . . . : 192.92.130.10 
71.
   DHCPv6-IAID . . . . . . . . . . . : 436217529 
72.
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-7A-AE-DB-00-10-18-63-09-F4 
73.
 
74.
   DNS-Server  . . . . . . . . . . . : 192.92.130.20 
75.
   Primärer WINS-Server. . . . . . . : 192.92.130.20 
76.
   NetBIOS über TCP/IP . . . . . . . : Aktiviert 
77.
 
78.
Ethernet-Adapter LAN-Verbindung 3: 
79.
 
80.
   Verbindungsspezifisches DNS-Suffix: tw-elektric.local 
81.
   Beschreibung. . . . . . . . . . . : Broadcom BCM5709C NetXtreme II GigE (NDIS 
82.
 VBD Client) #3 
83.
   Physikalische Adresse . . . . . . : 00-26-B9-8C-97-E8 
84.
   DHCP aktiviert. . . . . . . . . . : Ja 
85.
   Autokonfiguration aktiviert . . . : Ja 
86.
   Verbindungslokale IPv6-Adresse  . : fe80::8005:a842:8004:1e0d%15(Bevorzugt) 
87.
   IPv4-Adresse  . . . . . . . . . . : 192.92.130.192(Bevorzugt) 
88.
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0 
89.
   Lease erhalten. . . . . . . . . . : Dienstag, 1. Juni 2010 15:51:06 
90.
   Lease läuft ab. . . . . . . . . . : Mittwoch, 9. Juni 2010 15:51:05 
91.
   Standardgateway . . . . . . . . . : 192.92.130.5 
92.
   DHCP-Server . . . . . . . . . . . : 192.92.130.10 
93.
   DHCPv6-IAID . . . . . . . . . . . : 369108665 
94.
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-13-7A-AE-DB-00-10-18-63-09-F4 
95.
 
96.
   DNS-Server  . . . . . . . . . . . : 192.92.130.20 
97.
   Primärer WINS-Server. . . . . . . : 192.92.130.20 
98.
   NetBIOS über TCP/IP . . . . . . . : Aktiviert 
99.
 
100.
Ethernet-Adapter LAN-Verbindung: 
101.
 
102.
   Verbindungsspezifisches DNS-Suffix: 
103.
   Beschreibung. . . . . . . . . . . : Broadcom BCM5709C NetXtreme II GigE (NDIS 
104.
 VBD Client) 
105.
   Physikalische Adresse . . . . . . : 00-10-18-63-09-F4 
106.
   DHCP aktiviert. . . . . . . . . . : Nein 
107.
   Autokonfiguration aktiviert . . . : Ja 
108.
   IPv4-Adresse  . . . . . . . . . . : 192.92.130.11(Bevorzugt) 
109.
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0 
110.
   Standardgateway . . . . . . . . . : 192.92.130.5 
111.
   DNS-Server  . . . . . . . . . . . : 192.92.130.20 
112.
                                       192.92.130.12 
113.
   Primärer WINS-Server. . . . . . . : 192.92.130.20 
114.
   NetBIOS über TCP/IP . . . . . . . : Aktiviert 
115.
 
116.
Tunneladapter isatap.{F4819438-3929-4CBA-A03D-C06D83A2DEFF}: 
117.
 
118.
   Medienstatus. . . . . . . . . . . : Medium getrennt 
119.
   Verbindungsspezifisches DNS-Suffix: 
120.
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter 
121.
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0 
122.
   DHCP aktiviert. . . . . . . . . . : Nein 
123.
   Autokonfiguration aktiviert . . . : Ja 
124.
 
125.
Tunneladapter isatap.tw-elektric.local: 
126.
 
127.
   Medienstatus. . . . . . . . . . . : Medium getrennt 
128.
   Verbindungsspezifisches DNS-Suffix: tw-elektric.local 
129.
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter #5 
130.
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0 
131.
   DHCP aktiviert. . . . . . . . . . : Nein 
132.
   Autokonfiguration aktiviert . . . : Ja 
133.
 
134.
Tunneladapter 6TO4 Adapter: 
135.
 
136.
   Verbindungsspezifisches DNS-Suffix: 
137.
   Beschreibung. . . . . . . . . . . : Microsoft-6zu4-Adapter 
138.
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0 
139.
   DHCP aktiviert. . . . . . . . . . : Nein 
140.
   Autokonfiguration aktiviert . . . : Ja 
141.
   IPv6-Adresse. . . . . . . . . . . : 2002:c05c:820b::c05c:820b(Bevorzugt) 
142.
   IPv6-Adresse. . . . . . . . . . . : 2002:c05c:82aa::c05c:82aa(Bevorzugt) 
143.
   IPv6-Adresse. . . . . . . . . . . : 2002:c05c:82ac::c05c:82ac(Bevorzugt) 
144.
   IPv6-Adresse. . . . . . . . . . . : 2002:c05c:82c0::c05c:82c0(Bevorzugt) 
145.
   IPv6-Adresse. . . . . . . . . . . : 2002:c05c:82c4::c05c:82c4(Bevorzugt) 
146.
   Standardgateway . . . . . . . . . : 2002:c058:6301::c058:6301 
147.
   DNS-Server  . . . . . . . . . . . : 192.92.130.20 
148.
                                       192.92.130.12 
149.
   NetBIOS über TCP/IP . . . . . . . : Deaktiviert 
150.
 
151.
Tunneladapter Teredo Tunneling Pseudo-Interface: 
152.
 
153.
   Medienstatus. . . . . . . . . . . : Medium getrennt 
154.
   Verbindungsspezifisches DNS-Suffix: 
155.
   Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface 
156.
   Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0 
157.
   DHCP aktiviert. . . . . . . . . . : Nein 
158.
   Autokonfiguration aktiviert . . . : Ja 
159.
 
160.
C:\Users\Administrator>
Ich sehe gerade, diese Einträge auf der Firewall:
2010-06-01 16:12:24 Deny 192.92.130.172 207.46.18.94 http/tcp 49172 80 1-Trusted 0-External denied 52 128 (Unhandled Internal Packet-00) tcpinfo="offset 8 S 3013139662 win 8192" rc="101" Traffic
2010-06-01 16:12:31 Deny 192.92.130.172 72.14.221.99 http/tcp 49173 80 1-Trusted 0-External denied 52 128 (Unhandled Internal Packet-00) tcpinfo="offset 8 S 1493452248 win 8192" rc="101" Traffic
2010-06-01 16:12:41 Deny 192.92.130.170 224.0.0.252 5355/udp 56035 5355 1-Trusted Firebox denied 50 1 (Unhandled Internal Packet-00) rc="101" Traffic
2010-06-01 16:12:41 Deny 192.92.130.172 224.0.0.252 5355/udp 56035 5355 1-Trusted Firebox denied 50 1 (Unhandled Internal Packet-00) rc="101" Traffic
2010-06-01 16:12:41 Deny 192.92.130.196 224.0.0.252 5355/udp 56035 5355 1-Trusted Firebox denied 50 1 (Unhandled Internal Packet-00) rc="101" Traffic
2010-06-01 16:12:41 Deny 192.92.130.192 224.0.0.252 5355/udp 56035 5355 1-Trusted Firebox denied 50 1 (Unhandled Internal Packet-00) rc="101" Traffic

Sprich es wird versucht über die andere Netzwerkkarten rauszukommen. Ich habe aber nur die 192.92.130.11 freigeschaltet.

Ich habe eben alle NIC's außer die eine deaktiviert, und schon geht es wieder!

Kann ich irgendwo einstellen, welche Netzwerkkarte von den 6 benutzt werden soll?
Bitte warten ..
Mitglied: cardisch
01.06.2010 um 16:12 Uhr
Zitat von ottscho:

Ping wird ausgeführt für www.update.microsoft.com.nsatc.net [65.55.13.91] mit 32

Da stimmt doch was nicht.....
Ich kann die IP von Windows-Update leider gerade nicht für dich auflösen (wird von unserer Firewall geblockt), aber du sucht in der Domain nsatc.net nach den Updates.
Und meiner Meinung nach liegt das an einm Virus...

Gruß

Carsten
Bitte warten ..
Mitglied: schuhmann
01.06.2010 um 16:12 Uhr
Blockst du in der Firewall HTTP-Verbindungen?
Bitte warten ..
Mitglied: ottscho
01.06.2010 um 16:19 Uhr
siehe mein EDIT.
Wenn ich nur noch die NIC mit der 192.92.130.11 aktiviere und alle anderen deaktiviere geht es. Dann geht auch Windows Update wieder!
Nichst mit Virus ;) Zum Glück!

Es liegt an den vielen Netzwerkkarten.
Es sind 6 NICS eingebaut.
Alle 6 haben natürlich eine andere IP und nur die IP 192.92.130.11 ist freigeschaltet und darf raus.

Wie kann ich das nun handhaben? Die anderen 5 NICS brauche ich für die VM's.

EDIT.

erledigt. Ich habe die Karten, welche über Hyper-V im Moment noch nicht verwendet/verbunden sind deaktiviert. nun geht es!
Bitte warten ..
Mitglied: Midivirus
01.06.2010 um 21:47 Uhr
in der Theorie darf es nur ein Ziel für 0.0.0.0 geben!

wenn du unter "route print" ersehen kannst, muss das auch stimmen.

Denn Zeile 110, 91, 69, 47, 25 zeigen ein mehrfaches Gate an .....

weil es kann ja nicht sein, dass die deaktiviert sind, später noch gebraucht werden (...)
Bitte warten ..
Mitglied: dog
02.06.2010 um 02:30 Uhr
Ich habe aber nur die 192.92.130.11 freigeschaltet.

Du hast aber den Kardinalsfehler begangen und in Windows mehreren Netzwerkkarten einen Standardgateway gegeben.
Das funktioniert nicht!
Nur ganz genau eine Netzwerkkarte darf einen Standardgateway haben.

Zugegeben, es war relativ blöd von M$ den Standardgateway und die DNS-Server im Kontext der Netzwerkkarte aufzubewahren, da es damit so aussieht als seien die Einstellungen spezifisch für eine Netzwerkkarte.
Sind sie aber nicht - die gelten global für das System.
Bitte warten ..
Mitglied: ottscho
02.06.2010 um 08:05 Uhr
Das Problem ist, ich habe alle Netzwerkkarten an der Switch eingesteckt. Die erste ist ganz normal konfiguriert mit fester ip, dns, gateway etc.
Alle anderen sind für Hyper-V gedacht, und diese habe ich ohne nachdenken gesteckt.
Im Hyper-V habe ich bis jetzt aber nur eine der restlichen fünf Karten konfiguriert. Diese eine Karte wird dann automatisch umkonfiguriert, herkömmliche Protokolle werden deaktiviert und das Virtuell Blablabla Protokoll aktiviert.
Soweit klappte auch alles...

Aber die jetzt noch übrichgebliebenen 4 Karten werden von Windows automatisch als DHCP konfiguriert. Daher kommen es zu Problemen.
Sobald ich nun eine weitere Karte brauche. Weise ich diese im Hyper-V zu und aktiviere sie in Windows. Dann bekomme ich keine Probleme.
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Internet "seite kann nicht angezeigt werden" ping tracert nslookup funktionieren
Frage von mazza84Webbrowser8 Kommentare

Hallo, ich kann seit einigen Tagen mit meinem Windows 7 Laptop (Home Premium Version) nicht mehr das Internet nutzen. ...

Windows Netzwerk
DHCP der FritzBox, UltraVNC, ping oder tracert finden Computer nicht
Frage von -WeBu-Windows Netzwerk13 Kommentare

Hallo zusammen, die nachstehenden beschriebenen Rechner sind immer verschieden, mal per LAN, mal WLAN, aber dann mit festen IPs ...

Webbrowser
IE 11 zeigt keine PDF-Dateien an
Frage von DrunkenMedicWebbrowser6 Kommentare

Guten Morgen, ich habe folgendes Problem. Auf einem WTS werden im IE keine PDF Dateien angezeigt. Das Fenster bleibt ...

Router & Routing
Ping an Router zeigt große Verluste
Frage von konfus65Router & Routing20 Kommentare

Hallo, ich hoffe hier kann mir Jemand weiter helfen. Denn ich weiß leider nicht weiter. erstmal hier díe verwendete ...

Neue Wissensbeiträge
DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 StundenDSL, VDSL1 Kommentar

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Windows 10

Microsoft bestätigt DMA-Policy-Problem in Win10 v1709

Information von DerWoWusste vor 2 StundenWindows 10

Wer sein Gerät mit der DMA-Policy absichert, bekommt evtl. Hardwareprobleme in v1709 von Win10. Warum? Weil v1709 endlich "richtig" ...

Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 6 StundenVerschlüsselung & Zertifikate

Interessant Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...