Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ping geht nicht auf Namen

Frage Netzwerke

Mitglied: GunterR

GunterR (Level 1) - Jetzt verbinden

26.03.2008, aktualisiert 27.03.2008, 4691 Aufrufe, 6 Kommentare

Hallo Zusammen,

ich habe einen Windows 2003 Server in VM-Ware installiert.
Jetzt möchte ich auf das Internet zugreifen, ich kann die eigene Netzwerkkarte pingen, ich kann den Router pingen und ich kann auch den DNS-Server, den mir der Provider zugewiesen hat pingen (immer nur mit der IP-Adresse).
Versuche ich jedoch einen Namen zu pingen (z.B. ping www.heise.de) bringt er mir "Zeitüberschreitung der Anforderung".
Folglich kann ich auch mit dem IE auch nicht auf das Internet zugreifen.

Freue mich über Anregungen und Hilfe.
Danke
Gunter
Mitglied: DerSebastian
26.03.2008 um 12:24 Uhr
In den Netzwerkeigenschaften des Servers den Dir bekannten DNS-Server als DNS-Server eintragen und es wird klappen
Bitte warten ..
Mitglied: GunterR
26.03.2008 um 12:28 Uhr
@DerSebastian
Das habe ich schon gemacht
Bitte warten ..
Mitglied: Larz
26.03.2008 um 12:58 Uhr
Was bringt ein nslookup? Wird der DNS-Server überhaupt sauber erkannt?
Ist der Server ein Domänencontroller mit ActiveDirectory?

Gruß
Larz
Bitte warten ..
Mitglied: 51705
26.03.2008 um 20:25 Uhr
Hallo GunterR,

kannst du den Output von 'ipconfig /all' hier posten?

Grüße, Steffen
Bitte warten ..
Mitglied: GunterR
27.03.2008 um 07:51 Uhr
Was bringt ein nslookup? Wird der DNS-Server
überhaupt sauber erkannt?
Ist der Server ein Domänencontroller
mit ActiveDirectory?

Gruß
Larz

Hier ist die Antwort von nslookup
*
nslookup www.heise.de
Server: dns11.arcor-ip.de
Address: 195.50.140.178

Name: www.heise.de
Address: 193.99.144.85
*

Nein, es soll einfach nur ein Datenserver sein.

Danke dir.
Bitte warten ..
Mitglied: GunterR
27.03.2008 um 07:54 Uhr
Hallo GunterR,

kannst du den Output von 'ipconfig
/all' hier posten?

Grüße, Steffen

Hi Steffen,

sicher kann ich das, sorry hätte es natürlich gleich machen sollen.

ipconfig/all brachte
*
Windows-IP-Konfiguration

Hostname: pdc01
Primäres DNS-Suffix:
Knotentyp: Unbekannt
IP-Routing aktiviert: Nein
WINS-Proxy aktiviert: Nein

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung: Realtek RTL8139-Familie-PCI-Fast Ethernet
Physikalische Adresse: 00-0C-29-2C-46-82
DHCP aktiviert: Ja
Autokonfiguration aktiviert: Ja
IP-Adresse: 192.168.0.3
Subnetzmaske: 255.255.255.0
Standardgateway: 192.168.0.1
DHCP-Server: 192.168.0.1
DNS-Server: 195.50.140.178 + 192.168.0.1
Lease erhalten: Donnerstag, 27. März 2008 07:46:27
Lease läuft ab: Donnerstag, 3. April 2008 07:46:27


Danke auch dir.
Gruß
Gunter
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

DNS
gelöst Lokaler Ping geht auf externe IP-Adresse (13)

Frage von coltseavers zum Thema DNS ...

Netzwerkmanagement
gelöst Mysteriöse Ping Timeouts (7)

Frage von ITSyndication zum Thema Netzwerkmanagement ...

Batch & Shell
Batchjob Ping Abfrage fehlerhaft (2)

Frage von LukiDensi zum Thema Batch & Shell ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Firewall
Richtige Grundeinstellungen der Pfsense für mein Netzwerk (14)

Frage von Spitzbube zum Thema Firewall ...

Switche und Hubs
gelöst Cisco 2960x Stacking über mehrere Etagen (12)

Frage von b3scher zum Thema Switche und Hubs ...