Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ping geht, pop geht, SWR3 mp3 Stream im IE geht, http geht nicht, Netzwerkdrucker geht nicht

Frage Microsoft Windows Netzwerk

Mitglied: Niemeyer

Niemeyer (Level 1) - Jetzt verbinden

01.10.2009 um 15:26 Uhr, 6326 Aufrufe, 3 Kommentare

Liebe Forummitglieder,

zunächst danke, dass es euch gibt.

Ich könnte heulen. Ein XP-Client ist an einen Router angeschlossen, dort ebenfalls ein Netzwerkdrucker. Alles funktioniert bestens – Drucken, Surfen, Mail etc.

Mitten im Betrieb, mal nach 1er, mal nach 4 Stunden passiert folgendes:
Drucker, Router, und auch das www sind via ping zu erreichen. Auch pop funktioniert. Selbst ein SWR3 mp3 Stream im IE läuft weiter. A b e r ->
Der Router ist plötzlich im Browser (IE und Moz) weder via IP noch via Name zu erreichen und der Drucker druckt nicht. Nach einem Neustart ist das Problem bis zum nächsten mal behoben (passiert täglich).

Was ich schon alles ausprobiert habe:
Druckertreiber neu installiert GDI Treiber mit Network printer Port (kein PCL - ist so laut Hersteller richtig).
Netzwerk mit DHCP und auch mit festen IP's betrieben.
Und Während das Problem bestand, Netzwerkkarte deaktiviert und wieder aktiviert (wo ich das gerade so schreibe, hat die Karte oder die Treiber vielleicht einen Knacks?).
Router stromlos gesetzt und wieder neugestartet.

Schmiert mir hier ein Dienst ab? Ist die Karte defekt?
Isch wees et nit. (Sorry, bin Rheinländer).

Latein wo bist du?

Schon jetzt tausend Dank für Eure Hilfe.

Niemeyer
Mitglied: TsukiSan
01.10.2009 um 16:54 Uhr
hi Niemeyer,

du schreibst von einem "Neustart". Ist damit die Maschine gemeint oder der Router?
Was hast du denn für einen Router und gibt es Einstellungen beim Router, die gewisse "Sachen" zeitlimitieren?

Gruß
Tsuki
Bitte warten ..
Mitglied: Niemeyer
02.10.2009 um 08:08 Uhr
Hallo Tsuki,

der Router ist ein Telekom W 700 V mit integriertem Modem. Mit dem "Neustart" ist der Client-Rechner gemeint. Danach geht es wieder für einige Zeit. Ein "Neustart" vom Router bringt kein Ergebnis.

Viele Grüße
Niemeyer
Bitte warten ..
Mitglied: Niemeyer
23.03.2010 um 08:56 Uhr
Lösung! - Netzwerkkartentreiber war defekt. Neuinstallation und alles war gut
Schöne Grüße
Niemeyer
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Python
Python NewLine im Network Stream

Frage von Herbrich19 zum Thema Python ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...