Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ping geht, pop geht, SWR3 mp3 Stream im IE geht, http geht nicht, Netzwerkdrucker geht nicht

Frage Microsoft Windows Netzwerk

Mitglied: Niemeyer

Niemeyer (Level 1) - Jetzt verbinden

01.10.2009 um 15:26 Uhr, 6344 Aufrufe, 3 Kommentare

Liebe Forummitglieder,

zunächst danke, dass es euch gibt.

Ich könnte heulen. Ein XP-Client ist an einen Router angeschlossen, dort ebenfalls ein Netzwerkdrucker. Alles funktioniert bestens – Drucken, Surfen, Mail etc.

Mitten im Betrieb, mal nach 1er, mal nach 4 Stunden passiert folgendes:
Drucker, Router, und auch das www sind via ping zu erreichen. Auch pop funktioniert. Selbst ein SWR3 mp3 Stream im IE läuft weiter. A b e r ->
Der Router ist plötzlich im Browser (IE und Moz) weder via IP noch via Name zu erreichen und der Drucker druckt nicht. Nach einem Neustart ist das Problem bis zum nächsten mal behoben (passiert täglich).

Was ich schon alles ausprobiert habe:
Druckertreiber neu installiert GDI Treiber mit Network printer Port (kein PCL - ist so laut Hersteller richtig).
Netzwerk mit DHCP und auch mit festen IP's betrieben.
Und Während das Problem bestand, Netzwerkkarte deaktiviert und wieder aktiviert (wo ich das gerade so schreibe, hat die Karte oder die Treiber vielleicht einen Knacks?).
Router stromlos gesetzt und wieder neugestartet.

Schmiert mir hier ein Dienst ab? Ist die Karte defekt?
Isch wees et nit. (Sorry, bin Rheinländer).

Latein wo bist du?

Schon jetzt tausend Dank für Eure Hilfe.

Niemeyer
Mitglied: TsukiSan
01.10.2009 um 16:54 Uhr
hi Niemeyer,

du schreibst von einem "Neustart". Ist damit die Maschine gemeint oder der Router?
Was hast du denn für einen Router und gibt es Einstellungen beim Router, die gewisse "Sachen" zeitlimitieren?

Gruß
Tsuki
Bitte warten ..
Mitglied: Niemeyer
02.10.2009 um 08:08 Uhr
Hallo Tsuki,

der Router ist ein Telekom W 700 V mit integriertem Modem. Mit dem "Neustart" ist der Client-Rechner gemeint. Danach geht es wieder für einige Zeit. Ein "Neustart" vom Router bringt kein Ergebnis.

Viele Grüße
Niemeyer
Bitte warten ..
Mitglied: Niemeyer
23.03.2010 um 08:56 Uhr
Lösung! - Netzwerkkartentreiber war defekt. Neuinstallation und alles war gut
Schöne Grüße
Niemeyer
Bitte warten ..
Ähnliche Inhalte
Weiterbildung
Cebit 2017 - Geht ihr hin ? (7)

Frage von AveiroCR7 zum Thema Weiterbildung ...

Windows 7
gelöst Browser funktionieren nicht Ping etc. klappt (7)

Frage von Schegg zum Thema Windows 7 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (11)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...